تمت مطالبتك باسم المستخدم وكلمة المرور عند الانضمام إلى اجتماع Webex

تمت مطالبتك باسم المستخدم وكلمة المرور عند الانضمام إلى اجتماع Webex.

تتم مطالبة الحاضرين بتسجيل دخول المضيف عند النقر فوق الارتباط للانضمام إلى الاجتماع قيد التقدم.

يطلب الارتباط بالاجتماع معلومات تسجيل دخول المضيف.

طلب منك تسجيل الدخول عند محاولة الانضمام إلى اجتماع.


السبب:

قد تحدث هذه المشكلة للأسباب التالية:

  • ربما قام مضيف الاجتماع بإعادة توجيه البريد الإلكتروني لتأكيد الاجتماع (الخاص بالمضيف) عن طريق الخطأ بدلا من دعوة الحضور. يحتوي البريد الإلكتروني لدعوة الحضور على معلومات مختلفة وارتباط منفصل إلى الاجتماع.
  • قد يكون الرابط الموجود في البريد الإلكتروني قد تم اختصاره أو اقتطاعه بسبب التفاف الكلمات مما يجعل الرابط غير صالح.

الحل:

اتبع الخطوات التالية للانضمام إلى الاجتماع:

  1. انتقل إلى المستعرض مباشرة إلى الموقع الذي تتم استضافة الاجتماع عليه.  (مثال: https://SITENAME.webex.com)
  2. حدد موقع الاجتماع المناسب في صفحة استعراض الاجتماعات.
  3. إذا كان الاجتماع قيد التقدم، فانقر فوق الارتباط انضمام في أقصى يسار للانضمام إلى الاجتماع.
  4. أدخل اسمك وعنوان بريدك الإلكتروني وكلمة المرور، ثم انقر على زر الانضمام .

    إذا لم تتمكن من تحديد موقع الاجتماع الذي تحتاج إلى حضوره وكان لديك رقم الاجتماع أو الجلسة أو الحدث، فراجع:

إذا لم تتمكن من الانضمام بعد الخطوات التالية أعلاه، فراجع النقاط النقطية التالية للحصول على مزيد من الخيارات:

  • إذا لم تتمكن من تحديد موقع الاجتماع المناسب. ستحتاج إلى تحديد موقع دعوة البريد الإلكتروني التي تم إرسالها إليك عندما قام المضيف بجدولة الاجتماع. 
  • إذا لم تكن مدرجا في قائمة الحضور الأصلية ، فسيحتاج المضيف إلى إضافتك لجعل الخادم يرسل إليك البريد الإلكتروني المناسب للدعوة. 
  • يمكن للحاضرين الآخرين أيضا إعادة توجيه البريد الإلكتروني الخاص بدعوتهم لتمكينك من حضور الجلسة.
ملاحظة : لن تسمح لك الدعوة المعاد توجيهها بالانضمام إذا تم استخدام معرف التسجيل مع الجلسة أو الحدث.

هل كان هذا المقال مفيدًا؟