Bedt om brukernavn og passord når du blir med i et Webex-møte
Bedt om brukernavn og passord når du blir med i et Webex-møte.
Deltakeren blir bedt om vertspålogging når han/hun klikker kobling for å bli med i møtet som pågår.
Kobling til møte ber om påloggingsinformasjon for vert.
Blir bedt om å logge på når du prøver å bli med i et møte.
Årsak:
Dette problemet kan skyldes følgende årsaker:
- Møteverten kan ha videresendt (vertens) møtebekreftelses-e-posten ved et uhell i stedet for deltakerinvitasjonen. E-posten med deltakerinvitasjon inneholder forskjellig informasjon og en egen kobling til møtet.
- Koblingen i e-postmeldingen kan ha blitt kuttet kort eller avkortet på grunn av tekstbryting, noe som gjør koblingen ugyldig.
Løsning:
Følg trinnene nedenfor for å bli med i møtet:
- Naviger nettleseren direkte til nettstedet som møtet driftes på. (Eksempel: https://SITENAME.webex.com)
- Finn det aktuelle møtet på Bla gjennom møter-siden.
- Hvis møtet pågår, klikker du koblingen Bli med helt til høyre for å bli med i møtet.
- Skriv inn navn, e-postadresse og passord, og klikk deretter på Bli med-knappen.
Hvis du ikke finner møtet du må delta på, og du har møtet, økten eller arrangementsnummeret, kan du se:
Hvis du ikke kan bli med etter følgende trinn ovenfor, kan du se følgende punkt for flere alternativer:
- Hvis du ikke finner det aktuelle møteområdet. Du må finne e-postinvitasjonen som ble sendt til deg da verten planla møtet.
- Hvis du ikke var på den opprinnelige deltakerlisten, må verten legge deg til for å få serveren til å sende deg riktig invitasjons-e-post.
- Andre deltakere kan også videresende invitasjons-e-posten sin slik at du kan delta på økten.
Merk:En videresendt invitasjon lar deg ikke bli med hvis registrerings-IDer brukes med økten eller arrangementet.
Var denne artikkelen nyttig?