Bedt om brukernavn og passord når du blir med i et Webex-møte
Tilbakemelding?
Bedt om brukernavn og passord når du blir med i et Webex-møte.
Deltakeren blir bedt om å logge på verten når de klikker på en kobling for å bli med i møtet som pågår.
Kobling til møte ber om informasjon om vertens pålogging.
Bedt om å logge på når du prøver å bli med i et møte.
Årsak:
Dette problemet kan oppstå av følgende årsaker:
- Møteverten kan ved et uhell ha videresendt (vertens) e-postbekreftelse fra møtet i stedet for deltakerinvitasjonen. E-posten med deltakerinvitasjon inneholder forskjellig informasjon og en egen kobling til møtet.
- Koblingen i e-posten kan ha blitt avkortet eller avkortet på grunn av ordbryting som gjør koblingen ugyldig.
Løsning:
Følg trinnene nedenfor for å bli med på møtet:
- Naviger nettleseren direkte til nettstedet som møtet er vert for. (Eksempel: https://SITENAME.webex.com)
- Finn det aktuelle møtet på Bla gjennom møter-siden.
- Hvis møtet pågår, klikker du på Bli med-koblingen til høyre for å bli med i møtet.
- Skriv inn navn, e-postadresse og passord, og klikk deretter på Bli med -knappen.
Hvis du ikke finner møtet du trenger å delta på, og du har møte-, økt- eller hendelsesnummeret, kan du se:
Hvis du ikke kan bli med etter følgende trinn ovenfor, kan du se følgende punkter for ytterligere alternativer:
- Hvis du ikke kan finne det riktige møtestedet. Du må finne e-postinvitasjonen som ble sendt til deg da verten planla møtet.
- Hvis du ikke var på den opprinnelige deltakerlisten, må verten legge deg til for å få serveren til å sende deg den aktuelle e-postinvitasjonen.
- Andre deltakere kan også sende deg e-postinvitasjonen slik at du kan delta på økten.
Merk: En videresendt invitasjon vil ikke tillate deg å bli med hvis registrerings-ID-er brukes med økten eller hendelsen.
Var denne artikkelen nyttig?