Anmodning om brugernavn og adgangskode, når du deltager i et Webex-møde
Har du feedback?
Anmodning om brugernavn og adgangskode, når du deltager i et Webex-møde.
Mødedeltager bliver bedt om værtslogon, når der klikkes på linket til deltagelse i igangværende møde.
Link til møde beder om værtsloginoplysninger.
Bedt om at logge ind, når du forsøger at deltage i et møde.
Årsag:
Dette problem kan skyldes en af følgende ting:
- Mødeværten kan utilsigtet have videresendt (værtens) mødebekræftelses-e-mail i stedet for invitationen for mødedeltagere. E-mailinvitationen til mødedeltagere indeholder forskellige oplysninger og et separat link til mødet.
- Linket i e-mailen kan være blevet beskåret eller afkortet på grund af tekstombrydning, hvilket gør linket ugyldigt.
Løsning:
Følg trinene herunder for at deltage i mødet:
- Naviger i din browser direkte til det websted, hvor mødet afholdes. (Eksempel: https://SITENAME.webex.com)
- Find det relevante møde på siden Gennemse møder.
- Hvis mødet er i gang, skal du klikke på linket Deltag yderst til højre for at deltage i mødet.
- Indtast navn, e-mailadresse og adgangskode, og klik på knappen Deltag.
Hvis du ikke kan finde det møde, du vil deltage i, og du har møde-, sessions- eller begivenhedsnummeret, skal du se:
Hvis du ikke kan deltage efter at have fulgt ovenstående trin, kan du se på følgende punkttegn med yderligere valgmuligheder:
- Hvis du ikke kan finde det relevante mødewebsted. Du skal finde e-mailinvitation, der blev sendt til dig, da værten planlagde mødet.
- Hvis du ikke var på den oprindelige liste over mødedeltagere, skal værten tilføje dig, så serveren kan sende dig den relevante e-mailinvitation.
- Andre mødedeltagere kan også videresende deres e-mailinvitation, så du kan deltage i sessionen.
Bemærk: En videresendt invitation giver dig ikke mulighed for at deltage, hvis tilmeldings-id'er bruges til sessionen eller begivenheden.
Var denne artikel nyttig?