Грешки в уебекс видео платформа платформа Cisco

Често срещани причини и решения на съобщения с нисък капацитет.

Грешки в лентовите честоти в Cisco Webex видео платформа срещи.

Получавам грешка с ниска пропускателна способност, когато се опитвам да видя видео от потребителите на TelePresence.

Как да отстранявам грешките в "ниска пропускателна способност" в Cisco Webex видео платформа?

Мога да видя жълт триъгълник предупреждение икона вместо видео в моя webex видео platform събрание.

Грешка: "Поради ниската честотна лента или условията на локалния компютър (като например използването на CPU или RAM), видеото в момента не е налично"


Забележка:

  • Съобщенията за грешки с нисък капацитет се различават за мобилни и настолни клиенти.
  • Ако условията на мрежата се подобрят, след като получите предупреждението, видео тестът автоматично ще се обнови и това ви позволява потенциално повторно да печелите видео в срещата с Webex.
причина:

Предупрежденията за ниска пропускателна способност се появяват, ако мрежовата връзка на участника падне под минималните изисквания за видео.

Качеството на видеоклипа автоматично понижава до по-ниска разделителна способност за потребителите при по-бавни връзки. Минимално изискване за видео е 180p.

Възможни причини за предупреждения за ниска пропускателна способност:

  • Използване на протокол за управление на предаването (TCP) за видео вместо User Datagram Protocol (UDP).
  • Други работещи приложения: Имейл и виртуална частна мрежа (VPN) клиенти, сесии за виртуализация.
  • Използване на безжична (Wi-Fi) вместо кабелна локална мрежа (LAN) връзка.
  • Мобилни устройства: iPhones/iPads чрез 3G/4G връзка вместо Wi-Fi.
  • По-малко от 400 до 500 Kbps скорост на изтегляне от интернет.

Примерен сценарий: Събранията на платформата за видео платформи на Cisco Webex мащабират качеството на видеото до най-ниския общ знаменател на потребителите, които са с или над минималното качество на видеото (180p). Това означава, че качеството на видеото понижава за останалите webex участници въз основа на най-бавната връзка над минималното качество на видеото. Например, ако един участник се е присъединил от iPhone 4, който може да получава само при 90p, този потребител няма да получава видео и само този потребител получава "Ниско пропускателна способност предупреждение" от крайни точки на TelePresence, които са активният говорител в събранието. Следващият най-висок потребител над минималното качество на видеото (180p) задава най-ниската обща знаменател за всички webex участници, които да получават от TelePresence.

решение:

За най-доброто видео изживяване в срещите на платформата за видео платформи на Cisco Webex, всеки екран трябва да има поне 2,0 Mbps честотна лента (двупосочна, т.е. изпращане и получаване).

Предупреждения и грешки се получават, ако вашата налична честотна лента падне под минимума, необходим за Cisco Webex видео платформа (1.2 Mbps).

За да видите предупредителните съобщения, вижте: Предупреждения за нисък трафик.PDF

За да отстраните проблема, опитайтеследното:

  • Уверете се, че интернет трафик отговаря на минималното изискване за Cisco Webex видео платформа. За помощ вижте:
  • Уверете се, че UDP портовете на вашата мрежова връзка са отворени за CMR (използване на TCP не се препоръчва само за Webex клиент участници) - не се отнася до TelePresence. За помощ вижте: WBX264 - Как да позволя трафик на Webex срещи в моята мрежа?
  • Опитайте да използвате кабелна връзка през Wi-Fi връзка.
  • Затворете всички други приложения, които могат да използват интернет трафик (напр. имейл, VPN клиенти).
  • Също така затворете всички приложения, изискващи ресурси, за да освободите паметта и централното процесорно устройство (CPU).

След като отстраните проблема с мрежовата връзка, видеото ще се възобнови автоматично.

За пълна препратка за конфигуриране на Cisco Webex видео платформа вижте:


 

Беше ли полезна тази статия?