Chyby s nízkou šířkou pásma ve schůzkách video platformy Cisco Webex

Běžné příčiny a řešení zpráv s nízkou šířkou pásma.

Chyby s nízkou šířkou pásma ve schůzkách video platformy Cisco Webex.

Při pokusu o zobrazení videa od uživatelů TelePresence se zobrazí chyba s nízkou šířkou pásma.

Jak mohu řešit chyby s nízkou šířkou pásma ve video platformě Cisco Webex?

Na schůzce cisco webex video platformy se místo videa zobrazí žlutá ikona upozornění trojúhelníku.

Chyba: "Vzhledem k nízké šířce pásma nebo podmínkám místního počítače (například použití procesoru nebo paměti RAM) není video v současné době k dispozici.


Poznámka:

  • Chybové zprávy s nízkou šířkou pásma se u mobilních a stolních klientů liší.
  • Pokud se podmínky v síti po přijetí upozornění zlepší, video test se automaticky aktualizuje, což vám umožní potenciálně znovu získat video ve schůzce Webex.
příčina:

Upozornění s nízkou šířkou pásma se zobrazí, pokud síťové připojení účastníka nedosahuje minimálních požadavků na video.

Kvalita videa automaticky snižuje na nižší rozlišení pro uživatele s pomalejším připojením. Minimální požadavek na video je 180p.

Možné příčiny upozornění na nízkou šířku pásma:

  • Použití protokolu TCP (Transmission Control Protocol) pro video namísto protokolu UDP (User Datagram Protocol).
  • Ostatní spuštěné aplikace: Klienti e-mailových a virtuálních privátů (VPN), virtualizační relace.
  • Použití bezdrátového připojení (Wi-Fi) namísto kabelového připojení k místní síti (LAN).
  • Mobilní zařízení: iPhony / iPady používající připojení 3G / 4G namísto Wi-Fi.
  • Rychlost stahování z internetu méně než 400 až 500 kb/s.

Příklad scénáře: Schůzky video platformy Cisco Webex zmenšují kvalitu videa na nejnižší společný jmenovatel uživatelů, kteří jsou na minimální kvalitě videa nebo vyšší (180p). To znamená, že kvalita videa se snižuje pro ostatní účastníky Webexu na základě nejpomalejšího připojení nad minimální kvalitu videa. Pokud se například jeden účastník připojil z iPhonu 4, který je schopen přijímat pouze v rozlišení 90p, tento uživatel video neobdrží a pouze tento uživatel obdrží "upozornění s nízkou šířkou pásma" od koncových bodů TelePresence, které jsou aktivním mluvčím schůzky. Další nejvyšší uživatel nad minimální kvalitou videa (180p) nastaví nejnižší společný jmenovatel pro všechny účastníky Webexu, který obdrží od TelePresence.

řešení:

Pro nejlepší zážitek z videa na schůzkách video platformy Cisco Webex musí mít každá obrazovka šířku pásma alespoň 2,0 Mb/s (obousměrná, tj. odesílání a přijímání).

Upozornění a chyby se zobrazí, pokud vaše dostupná šířka pásma klesne pod minimum požadované pro video platformu Cisco Webex (1,2 Mb/s).

Informace o zobrazení varovných zpráv viz: Upozornění na nízkou šířku pásma.PDF

Chcete-li problém vyřešit, vyzkoušejte následujícípostup :

  • Ujistěte se, že šířka pásma internetu splňuje minimální požadavky na video platformu Cisco Webex. Nápovědu viz:
  • Ujistěte se, že porty UDP v síťovém připojení jsou otevřeny pro CMR (Použití TCP se nedoporučuje pouze pro účastníky klienta Webex) - se ne týká TelePresence. Nápovědu viz: WBX264 - Jak povolím provoz schůzek Webex v mé síti?
  • Zkuste použít kabelové připojení přes připojení Wi-Fi.
  • Umistní všechny ostatní aplikace, které mohou používat šířku pásma internetu (např. e-mail, klienti VPN).
  • Zavřete také všechny aplikace náročné na prostředky, abyste se osvobodili od paměti a centrální procesorové jednotky ( CPU).

Po opravě problému se síťovým připojením se video automaticky obnoví.

Úplný odkaz na konfiguraci video platformy Cisco Webex viz:


 

Byl tento článek užitečný?