Feil med lav båndbredde i Cisco Webex Video Platform Meetings

Vanlige årsaker og løsninger på meldinger med lav båndbredde.



Feil med lav båndbredde i Cisco Webex Video Platform-møter.

Jeg får en feil med lav båndbredde når jeg prøver å vise video fra TelePresence-brukere.

Hvordan feilsøker jeg feil med lav båndbredde i Cisco Webex Video Platform?

Jeg kan se et gult trekantvarslingsikon i stedet for video i Cisco Webex Video Platform-møtet.

Feil: «På grunn av forhold med lav båndbredde eller lokal datamaskin (for eksempel CPU- eller RAM-bruk) er ikke video tilgjengelig for øyeblikket.


Merk:

  • Feilmeldinger med lav båndbredde varierer for mobil- og skrivebordsklienter.
  • Hvis nettverksforholdene blir bedre etter at du har mottatt advarselen, oppdateres videotesten automatisk, og dette gjør at du potensielt kan få video på nytt i Webex-møtet.
årsak:

Advarslene med lav båndbredde vises hvis en deltakers nettverkstilkobling faller under minimumskravene for video.

Videokvaliteten nedgraderes automatisk til lavere oppløsninger for brukere på tregere tilkoblinger. Minimumskrav for video er 180p.

Mulige årsaker til advarsler med lav båndbredde:

  • Bruk av TCP (Transmission Control Protocol) for video i stedet for UDP (User Datagram Protocol).
  • Andre programmer som kjører: E-post- og virtuelt privat nettverk (VPN)-klienter, Virtualiseringsøkter.
  • Bruk av en trådløs (Wi-Fi) i stedet for kablet lokalnetttilkobling (LAN).
  • Mobile enheter: iPhones / iPads ved hjelp av en 3G / 4G-tilkobling i stedet for et Wi-Fi.
  • Mindre enn 400 til 500 kbps nedlastingshastighet fra internett.

Eksempel på scenario: Cisco Webex Video Platform-møter skalerer videokvaliteten ned til laveste fellesnevner for brukere som er på eller over minimum videokvalitet (180p). Dette betyr at videokvaliteten nedgraderes for resten av Webex-deltakerne basert på den tregeste tilkoblingen over den minste videokvaliteten. Hvis for eksempel en enkelt deltaker har blitt med fra en iPhone 4 som bare er i stand til å motta ved 90p, vil ikke denne brukeren motta video, og bare den brukeren mottar advarselen om lav båndbredde fra TelePresence-endepunkter som er den aktive taleren i møtet. Den nest høyeste brukeren over minimum videokvalitet (180p) angir den laveste fellesnevneren for alle Webex-deltakere som skal mottas fra TelePresence.

løsning:

For å få den beste videoopplevelsen i Cisco Webex Video Platform-møter, må hver skjerm ha minst 2,0 Mbps båndbredde (toveis, dvs. sende og motta).

Advarsler og feil mottas hvis den tilgjengelige båndbredden faller under minimumskravet for Cisco Webex Video Platform (1,2 Mbps).

Hvis du vil vise advarselsmeldingene, kan du se: Advarsler med lav båndbredde.PDF

Prøv følgende for å løseproblemet:

  • Forsikre deg om at internettbåndbredden din oppfyller minimumskravene for Cisco Webex Video Platform. Hvis du vil ha hjelp, kan du se:
  • Kontroller at UDP-portene på nettverkstilkoblingen er åpne for CMR (bruk av TCP anbefales ikke bare for deltakere på Webex-klienter) – gjelder ikke TelePresence. Hvis du vil ha hjelp, kan du se: WBX264 - Hvordan tillater jeg Webex-møtetrafikk på nettverket mitt?
  • Prøv å bruke en kablet tilkobling via en Wi-Fi-tilkobling.
  • Avslutt alle andre programmer som kan bruke Internett-båndbredden din (f.eks. e-post, VPN-klienter).
  • Lukk også alle ressurskrevende programmer for å frigjøre minne og prosessorenhet (CPU).

Når du har løst problemet med nettverkstilkoblingen, fortsetter videoen automatisk.

Hvis du vil ha en fullstendig referanse til konfigurering av Cisco Webex Video Platform, kan du se:


 

Var denne artikkelen nyttig?