iOS - Fejl: "Mødet blev planlagt gennem en Webex-tjenesteydelse, der endnu ikke understøttes på din mobilenhed"
Deltagere i personligt konferencemøde kan ikke deltage i lydkonference på en iPhone ved hjælp af Webex-appen.
Mødedeltagere kan ikke deltage i telekonferencen fra et personligt konferencemøde på deres mobilenhed.
Fejl: "Kan ikke deltage i møde. Mødet blev planlagt gennem en Webex-tjenesteydelse, der endnu ikke understøttes på din mobilenhed"
Fejl: "Kan ikke deltage i mødet. Mødet er ikke startet endnu"
Bemærk:
Problemet kan også opstå, hvis du forsøger at deltage i et møde på et Webex-websted, der ikke understøtter din mobilenhed.
Årsag:
Dette problem kan opstå, når brugere forsøger at deltage i et personligt konferencemøde på mobilenheder, som ikke understøttes:
Cisco Webex Meetings-mobilappen betragter stadig det eskalerede personlige konference-webmøde som et møde kun med lyd, hvilket ikke understøttes på mobile enheder. Dette problem berører alle Cisco Webex Meetings-mobilklienter – iOS, Android og Windows.
Løsning:
Det er kun muligt at deltage i personlige konferencemøder, herunder dem, der eskaleres til et onlinemøde, via understøttede computere.
Se løsningerne til at deltage fra en iPhone nedenfor:
- Hvis den er tilgængelig, skal du bruge valgmuligheden Tilslut via internet for at deltage i lydkonference.
- Ring ind til mødet manuelt:
- Tryk på knappen
i nederste højre hjørne af Cisco Webex Meetings-appen.
- Indtast telefonnummeret, der vises i afsnittet Opkaldsvejledning.
Bemærk: Det virker ikke at trykke på telefonnummeret, da der er problemer med at deltage fra mobiltelefoner ved hjælp af denne metode.
- Hvis det er tilgængeligt, skal du trykke på Vis globale opkaldsnumre for at se en liste over globale numre, der kan indtastes.
- Indtast adgangskoden, når du bliver bedt om det.
Du anbringes i telekonferencen. Bemærk, at funktionen Aktiv taler ikke fungerer, hvis du har ringet op til telekonferencen manuelt.
- Tryk på knappen