A entrada em reuniões de conferência pessoal, incluindo aquelas encaminhadas a uma reunião on-line, só é possível através de computadores compatíveis.
iOS - Erro: "A reunião foi agendada através de um serviço Webex que ainda não é suportado no seu dispositivo móvel"
Os convidados da reunião de conferência pessoal não podem entrar na audioconferência em um iPhone usando o aplicativo Webex.
Os convidados não podem entrar na teleconferência de uma reunião de conferência pessoal no dispositivo móvel.
Erro: Não é possível entrar na reunião. A reunião foi agendada através de um serviço Webex que ainda não é suportado no seu dispositivo móvel"
Erro: Não é possível entrar na reunião. A reunião ainda não começou"
Nota:
O problema também pode ocorrer se você tentar entrar em uma reunião em um site Webex que não é compatível com seu dispositivo móvel.
Causa:
Esse problema pode ocorrer quando os usuários em dispositivos móveis tentam entrar em uma reunião de conferência pessoal, que não é compatível:
O aplicativo móvel Cisco Webex Meetings ainda considera a reunião da web de conferência pessoal escalada como uma reunião de apenas áudio, que não é compatível com dispositivos móveis. Esse problema afeta todos os clientes móveis do Cisco Webex Meetings - iOS, Android e Windows.
Solução:
A entrada em reuniões de conferência pessoal, incluindo aquelas encaminhadas a uma reunião on-line, só é possível através de computadores compatíveis.
Consulte as soluções alternativas abaixo para entrar de um iPhone:
- Se disponível, use a opção Conectar usando a Internet para entrar na audioconferência.
- Ligue para a reunião manualmente:
- Toque no botão no canto inferior direito do aplicativo Cisco Webex Meetings.
- Insira o número de telefone exibido na seção de Instruções de chamada de entrada.
Nota: Tocar no número do telefone não funcionará, pois há problemas para entrar de telefones celulares usando esse método.
- Se disponível, toque em Mostrar números de chamada de entrada global para visualizar uma lista de números globais que podem ser discados.
- Insira o código de acesso quando solicitado.
Você será incluído na teleconferência. Note que o recurso de Alto-falante ativo não funcionará se você tiver discado para a teleconferência manualmente.
- Toque no botão no canto inferior direito do aplicativo Cisco Webex Meetings.