Fejl: "dine kontooplysninger er ugyldige, eller du har annulleret login. Prøv igen, eller kontakt din webstedsadministrator. "

Fejl: "dine kontooplysninger er ugyldige, eller du har annulleret login. Prøv igen, eller kontakt din webstedsadministrator. "

Fejl: "dine kontooplysninger er ugyldige, eller du har annulleret login. Prøv igen, eller kontakt din webstedsadministrator. "når du planlægger et møde i Outlook.

Denne artikel er oprindeligt skrevet på engelsk og er blevet maskinoversat. Der gives ingen garanti af nogen art, hverken udtrykkelig eller underforstået, vedrørende nøjagtigheden, korrektheden eller pålideligheden af maskinoversættelser produceret fra engelsk til andre sprog. Cisco er ikke ansvarlig for unøjagtige oplysninger, fejl eller skader forårsaget af ukorrekt oversættelse af indholdet eller brugen af oplysningerne.


Årsag:
denne fejl opstår, hvis din virksomheds Single Sign-on-serveren ikke er tilgængelig uden for din virksomhedsnetværk.

Løsning:

Kontakt din virksomheds IT-afdeling for at få hjælp til at gøre Single Sign-on-serveren tilgængelig for det offentlige internet.

Hvis det er muligt, skal du bruge en VPN-forbindelse til din virksomhedsnetværk for at løse dette problem.

Var denne artikel nyttig?