Error: "la información de su cuenta no es válida o usted canceló el inicio de sesión. Vuelva a intentarlo o comuníquese con su administrador del sitio.

Error: "la información de su cuenta no es válida o usted canceló el inicio de sesión. Vuelva a intentarlo o comuníquese con su administrador del sitio.

Error: "la información de su cuenta no es válida o usted canceló el inicio de sesión. Vuelva a intentarlo o comuníquese con su administrador del sitio. ' al planificar una reunión en Outlook.

Este artículo se creó en inglés y se tradujo automáticamente. No se ofrece ningún tipo de garantía, ya sea expresa o implícita, en relación con la exactitud, precisión o confiabilidad de cualquier traducción automática del inglés a cualquier otro idioma. Cisco no es responsable de la información no precisa, los errores o los daños causados por una traducción incorrecta del contenido o el uso de la información.


Causa:
este error se produce si el servidor de inicio de sesión único de su empresa no está accesible fuera de la red de su empresa.

Solución:

Comuníquese con el Departamento de TI de su empresa para obtener ayuda y hacer que el servidor de inicio de sesión único sea accesible para la Internet pública.

Si es posible, utilice una conexión VPN a la red de su empresa para resolver este problema.

¿Ha encontrado este artículo útil?