Erreur: «les informations de votre compte ne sont pas valides ou vous avez annulé la connexion. Veuillez réessayer ou contacter votre administrateur de site.»

Erreur: «les informations de votre compte ne sont pas valides ou vous avez annulé la connexion. Veuillez réessayer ou contacter votre administrateur de site.»

Erreur: «les informations de votre compte ne sont pas valides ou vous avez annulé la connexion. Veuillez réessayer ou contacter votre administrateur de site.» lors de la programmation d'une réunion dans Outlook.

Cet article était initialement en anglais et a été traduit automatiquement. Aucune garantie d’aucune sorte, expresse ou implicite, n’est attribuée quant à l’exactitude, la précision ou la fiabilité des traductions automatiques de l’anglais vers une quelconque autre langue. Cisco n'est pas responsable des informations inexactes, des erreurs ou des dommages causés par une traduction incorrecte du contenu ou de l'utilisation des informations.


Cause:
cette erreur se produit si le serveur d'authentification unique de votre entreprise n'est pas accessible en dehors du réseau de votre entreprise.

Solution :

Contactez le service informatique de votre entreprise pour obtenir de l'aide pour que le serveur d'authentification unique soit accessible à partir de l'Internet public.

Si possible, utilisez une connexion VPN au réseau de votre entreprise pour contourner ce problème.

Cet article était-il utile ?