Wenn Sie eine Umfrage durchführen möchten, müssen Sie zunächst einen Umfragebogen erstellen. Sie können Umfragebögen auf verschiedene Weisen erstellen:

  • Webex-Umfragebogen-Editor: Diese eigenständige Version des Webex-Umfragebogen-Editors ermöglicht Ihnen, Umfragebögen außerhalb eines Events zu erstellen, zu speichern und während eines Events wieder zu öffnen.

    Um den Editor herunterzuladen, gehen Sie zur Seite Downloads, indem Sie links > Ihrer Navigationsleiste-Site Webex Events (Classic) Support > Webex Events auswählen. Erweitern Sie den Webex Umfragebogen-Editor und wählen Sie Herunterladen.

  • Das Panel „Umfrage“ innerhalb eines Events: Auf diese Weise können Sie während eines Events Umfragen erstellen, speichern und öffnen.

    Um das Wahlfeld hinzuzufügen, öffnen Sie Ansicht > Bereiche > Bereiche verwalten . Wählen Sie auf der Seite „Panels verwalten“ die Option Umfrage aus den verfügbaren Panels und klicken Sie auf Hinzufügen. Klick Sie dann auf OK.


    Um Zeit für das Event zu sparen, können Sie das Event zu einer früheren als der angesetzten Zeit starten, Umfragebögen im Bereich „Umfrage“ erstellen, diese speichern und sie dann während des eigentlichen Events öffnen.

1

Öffnen Sie im Event den Webex-Umfragebogen-Editor oder den Bereich "Umfrage".

Wenn Sie den Webex-Umfragebogen-Editor starten möchten, können Sie auf Ihrem > auf Start > Programme >Webex gehen.

2

Wählen Sie im Abschnitt Frage einen der folgenden Fragetypen aus:

  • Wenn Sie eine Frage mit mehreren Antworten erstellen wollen, wählen Sie Multiple Choice > Mehrere Antworten aus.

  • Wenn Sie eine Frage mit nur einer Antwort erstellen wollen, wählen Sie Multiple Choice > Aus.

  • Wenn Sie eine Textfrage erstellen möchten, wählen Sie den Eintrag Kurze Antwort aus.

3

Klicken Sie auf Neu und geben Sie eine Frage ein.

4

Wählen Sie im Abschnitt Antwort die Option Hinzufügen aus und geben Sie eine Antwort ein. Um eine andere Antwort einzugeben, wählen Sie Hinzufügen aus.

Die Frage und die Antworten werden im Abschnitt Fragen für Umfrage angezeigt.
5

Um Fragen hinzuzufügen, wiederholen Sie die Schritte 2 bis 4.

1

Öffnen Sie den Bereich Umfrage des Events.

2

Wählen Sie das Symbol zum Hinzufügen einer Frage aus, und geben Sie anschließend die Frage ein.

3

Wählen Sie das Symbol zum Hinzufügen einer Antwort aus und geben Sie anschließend die Antwort ein.

4

Wenn Sie weitere Antworten hinzufügen möchten, wiederholen Sie Schritt 3.

5

Wenn Sie weitere Fragen hinzufügen möchten, wiederholen Sie Schritt 2.

6

Wenn Sie den Fragetyp ändern möchten, klicken Sie unterhalb der spezifischen Frage auf den Text Zum Ändern des Fragetyps hier klicken und gehen Sie anschließend wie folgt vor:

  • Wenn Sie eine Frage mit mehreren Antworten erstellen möchten, wählen Sie Mehrere Antworten aus.

  • Wenn Sie eine Frage mit einer Antwort erstellen möchten, wählen Sie Eine Antwort aus.

  • Wenn Sie eine Frage mit frei wählbarer Antwort erstellen möchten, wählen Sie Kurze Antwort aus.

Als Gastgeber sind Sie zu Beginn eines Events standardmäßig der Umfragekoordinator. Sie haben jedoch die Möglichkeit, die Rolle des Umfragekoordinators an einen Diskussionsteilnehmer zu übertragen.

1

Klicken Sie in der Liste von Diskussionsteilnehmer auf den Panel Teilnehmer mit der rechten Maustaste auf den Namen des Diskussionsteilnehmers, den Sie als Umfragekoordinator festlegen möchten. Wählen Sie Rolle ändern in > Umfragekoordinatoraus.

2

Im Bereich Umfrage der betreffenden Person werden nun die Umfragefunktionen verfügbar.

Aufgabe

Aktion

Öffnen eines Umfragebogens zur Anzeige im Umfragebereich

Wählen Sie Datei > Fragen für Umfrage öffnen aus, oder klicken Sie auf das Symbol Öffnen.

Fragetyp ändern

Windows: Wählen Sie die Frage aus, die Sie ändern möchten, und wählen Sie dann den neuen Fragetyp aus der Drop-down-Liste. Klicken Sie auf Typ ändern, um die Änderung anzuwenden.

Mac: Klicken Sie auf den Link Klicken Sie hier, um den Fragentyp zu ändern, der unter jeder Frage angezeigt wird.

Ändern einer Frage oder Antwort

Markieren Sie die Frage bzw. Antwort, klicken Sie auf das Symbol Bearbeiten, und nehmen Sie die Änderungen vor.

So löschen Sie eine Frage oder Antwort

Markieren Sie die Frage bzw. Antwort, und klicken Sie dann auf das Symbol Löschen.

Neuanordnen von Fragen oder Antworten

Markieren Sie die Frage bzw. Antwort, und klicken Sie dann auf das Symbol Nach oben bzw. Nach unten.

Löschen eines gesamten Umfragebogens

Klicken Sie unten im Bereich „Umfrage“ auf Alle löschen.

Anzeigen eines Timers während einer Umfrage

  1. Windows: Wählen Sie Optionen unten im Bereich „Umfrage“ aus.

    Mac: Klicken Sie unten rechts im Bereich Umfrage auf das Options-Symbol.

  2. Aktivieren Sie das Kontrollkästchen Anzeigen, geben Sie die Zeitdauer in das Feld Alarm ein, und klicken Sie dann auf OK .

Speichern eines Umfragebogens

Wählen Sie Datei > Speichern > Fragen für Umfrage aus oder klicken Sie auf das Symbol Speichern. Umfragebogendateien weisen die Erweiterung .atp auf.

Eröffnen einer Umfrage

  1. Klicken Sie auf Umfrage eröffnen.

  2. Klicken Sie auf Umfrage schließen, um die Umfrage zu schließen. Wenn die Zeit für die Umfrage abgelaufen ist, wird sie automatisch geschlossen.

Freigeben der Umfrageergebnisse für Teilnehmer

Aktivieren Sie im Abschnitt „Freigeben für Teilnehmer“ das Kontrollkästchen Umfrageergebnisse oder das Kontrollkästchen Einzelergebnisse, und klicken Sie anschließend auf Übernehmen.

Festlegen von Optionen für Umfrageergebnisse

  1. Windows: Wählen Sie Optionen unten im Bereich „Umfrage“ aus.

    Mac: Klicken Sie unten rechts im Bereich Umfrage auf das Options-Symbol.

  2. Aktivieren Sie eines oder beide der folgenden Kontrollkästchen:

    • Aktivieren Sie das Kontrollkästchen Keine Antwort enthalten, um die Anzahl der Personen zu teilen, die auf eine Frage nicht geantwortet haben.

    • Aktivieren Sie das Kontrollkästchen Anzahl der Antworten anzeigen, um die Anzahl der Antworten zu teilen, die jede Antwort erhalten hat.

Speichern der Ergebnisse einer Umfrage

Wählen Sie Datei > Speichern >Umfrageergebnisse aus oder klicken Sie auf das Symbol Speichern. Um die Ergebnisse mehrerer Umfragen in einer einzigen Datei zu speichern, wählen Sie > Alle Umfrageergebnisse speichern

Umfrageergebnisse können entweder als Gruppe oder als einzelne Teilnehmer gespeichertwerden. Wenn Sie als Gruppe speichern, werden die Antworter identifiziert und gleichzeitig speichern, da einzelne Teilnehmer die Antworter nach Name identifizieren. Die Ergebnisse für Gruppen- und Einzelteilnehmer können entweder in Text- oder TXT-Dateien oder Dateien mit durch Komma getrennten Werten oder CSV-Dateiengespeichert werden.