Marca de agua
28 de jul. de 2020 | vista(s) | personas pensaron que esto fue útil

iOS - Error: “La reunión se planificó a través de un servicio de Webex, que aún no es compatible con su dispositivo móvil”.

Solo es posible entrar a las reuniones de conferencia personal, incluidas las que se han remitido a una instancia superior de una reunión en línea, a través de las computadoras compatibles.

iOS - Error: “La reunión se planificó a través de un servicio de Webex, que aún no es compatible con su dispositivo móvil”.

Los asistentes de las reuniones de conferencia personal no pueden entrar a la audioconferencia en un iPhone mediante la aplicación de Webex.

Los asistentes no pueden entrar a la teleconferencia de una reunión de conferencia personal en su dispositivo móvil.

Error: “No se puede entrar a la reunión. La reunión se planificó a través de un servicio de Webex, que aún no es compatible con su dispositivo móvil”.

Error: “No se puede entrar a la reunión. La reunión no se ha iniciado todavía”.


Nota:

El problema también puede producirse si intenta entrar a una reunión en un sitio de Webex que no es compatible con su dispositivo móvil.

Motivo:

Este problema puede producirse cuando los usuarios de dispositivos móviles intentan entrar a una reunión de conferencia personal, que no es compatible:

La aplicación para dispositivos móviles Cisco Webex Meetings aún considera que la reunión web de conferencias personales remitida a una instancia superior es una reunión de solo audio, que no es compatible con dispositivos móviles. Este problema afecta a todos los clientes de dispositivos móviles de Cisco Webex Meetings: iOS, Android y Windows.



Solución:

Solo es posible entrar a las reuniones de conferencia personal, incluidas las que se han remitido a una instancia superior de una reunión en línea, a través de las computadoras compatibles.

Consulte a continuación las soluciones alternativas para entrar desde un iPhone:

  • Si está disponible, utilice la opción Conectarse por Internet para entrar a la audioconferencia.
  • Llame a la reunión manualmente:
    1. Toque el botón en la esquina superior derecha de la aplicación Cisco Webex Meetings.
    2. Introduzca el número de teléfono que aparece en la sección Instrucciones de realización de llamada.

      Nota: Tocar el número de teléfono no funcionará, ya que existen problemas para entrar desde teléfonos móviles mediante ese método.
       
    3. Si está disponible, toque la opción Mostrar números de llamada entrante global para ver una lista de los números globales que se pueden marcar.
    4. Cuando se le solicite, introduzca el código de acceso.

      Será incluido en la teleconferencia. Tenga en cuenta que característica de orador activo no funcionará si ha llamado a la teleconferencia manualmente.

¿Ha encontrado este artículo útil?

Artículos relacionados

Recién vistos

×