No se puede iniciar la reunión de WebEx desde WeChat, el margen de demora, la aplicación Skype y WebEx Teams en iOS

No se puede iniciar la reunión de WebEx desde WeChat, el margen de demora, Skype y WebEx Teams en iOS.

No se puede cruzar lanch la reunión de WebEx mediante el enlace de la reunión en WeChat aplicación, obteniendo página en blanco.

Problema al entrar a una reunión desde aplicaciones de terceros: Wechat, demora, Skype, QQ, MS Team en iOS.

Este artículo se creó en inglés y se tradujo automáticamente. No se ofrece ningún tipo de garantía, ya sea expresa o implícita, en relación con la exactitud, precisión o confiabilidad de cualquier traducción automática del inglés a cualquier otro idioma. Cisco no es responsable de la información no precisa, los errores o los daños causados por una traducción incorrecta del contenido o el uso de la información.

Causa:
la configuración de la aplicación y del explorador en el dispositivo iOS tiene un conflicto al iniciar una reunión de WebEx. El Departamento de ingeniería de WebEx está al tanto de este problema.

Solución:
use la siguiente solución para iniciar la reunión desde la aplicación:

Margen

  1. Desde un canal en el margen de demora de la aplicación iOS, seleccione el menú de puntos en la esquina superior derecha.
  2. Seleccione configuración en el menú.
  3. Seleccione el explorador Web > avanzado.
  4. Cambie a Safari.
Skype
  1. Abra la aplicación de iOS de Skype, seleccione la imagen de perfil.
  2. Seleccione configuración > mensajería.
  3. Desactive ' enlaces Web abiertos en Skype':
Imagen agregada por el usuario

Webex Teams
  1. Abra la aplicación de iOS de WebEx Teams, seleccione la imagen de perfil.
  2. Seleccione Opciones avanzadas.
  3. Active ' enlaces Web abiertos en Safari':
 Imagen agregada por el usuario

WeChat y otras aplicaciones de terceros:
si experimenta un problema al iniciar una reunión, copie pegar el enlace entrar a la reunión en el explorador Safari en su dispositivo iOS.

¿Ha encontrado este artículo útil?