webex-logoCentro assistenza
search-iconclose icon
  • Per iniziare
  • Novità
  • Guida per prodotto
  • Per gli amministratori
  • Adozione
  • Supporto
    • Dansk
    • Deutsch
    • English selezione lingua
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • Home
  • /
  • Articolo
Questo articolo è stato utile?
close

Grazie per il feedback.

09 dicembre 2024 | 301 vista/e | 0 persone pensano che sia stato utile
Impossibile avviare l'App Webex Meetings da WeChat, Slack, Skype e app Webex su iOS
list-menuFeedback?

Impossibile avviare la App Webex Meetings da WeChat, Slack, Skype e app Webex su iOS.

Impossibile avviare la riunione Webex utilizzando il collegamento alla riunione nell'app WeChat ricevendo una pagina bianca vuota.

Problema di accesso a una riunione da applicazioni di terze parti: Wechat, Slack, Skype, QQ, MS Team su iOS.

Causa:
Le impostazioni nell'applicazione e nel browser sul dispositivo iOS sono in conflitto durante l'avvio di una riunione Webex. L'ingegneria WebEx è a conoscenza di questo problema.

Soluzione:
Utilizzare la seguente soluzione per avviare la riunione dall'app:

Slack

  1. Da un canale nell'app Slack iOS, selezionare il menu con i puntini nell'angolo superiore destro.
  2. Selezionare Impostazioni dal menu.
  3. Selezionare Avanzate > Browser Web .
  4. Passare a Safari.
Skype
  1. Aprire l'app Skype iOS, selezionare l'immagine profilo.
  2. Selezionare Impostazioni > Messaggistica.
  3. Disattivare ' collegamenti Web aperti in Skype':
Immagine aggiunta dall'utente

Webex App
  1. Aprire l'app Webex iOS, selezionare l'immagine del profilo.
  2. Selezionare Avanzate.
  3. Attivare ' Apri collegamenti Web in Safari':
 Immagine aggiunta dall'utente

WeChat e altre applicazioni di terze parti:
Se si verifica un problema di avvio incrociato di una riunione, copiare il collegamento di accesso alla riunione nel browser Safari sul dispositivo iOS.

Questo articolo è stato utile?
Questo articolo è stato utile?
PrezziApp WebexMeetingsCallingMessaggisticaCondivisione schermo
Webex SuiteCallingMeetingsMessaggisticaSlidoWebinarEventsContact CenterCPaaSSicurezzaControl Hub
CuffieVideocamereSerie ScrivaniaSerie RoomSerie BoardSerie TelefoniAccessori
IstruzioneSanitàPubblica amministrazioneFinanzaSport e intrattenimentoFrontlineNo-profitStartupLavoro ibrido
DownloadAccedi a una riunione di provaLezioni onlineIntegrazioniAccessibilitàInclusivitàWebinar in diretta e su richiestaComunità WebexSviluppatori WebexNovità e innovazioni
CiscoContatta supportoContatta il reparto venditeWebex BlogLeadership di pensiero WebexWebex Merch StoreCarriera
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
Termini e condizioniInformativa sulla privacyCookieMarchi
©2025 Cisco e/o relative affiliate. Tutti i diritti riservati.
Termini e condizioniInformativa sulla privacyCookieMarchi