Vérifiez la exigences minimales requises pour vérifier que vous pouvez utiliserApplication Webexsur votre ordinateur, votre appareil mobile ou votre navigateur Web.


 

Gardez à l’esprit que nous ne tenez pas compte de l’utilisationApplication Webexavec des programmes de pré-version ou de sortie anticipée, tels que le logiciel Bêta d’Apple, le programme d’initié Windows, Google Android Beta, ou tout autre programme similaire.

Les performances desApplication Webexpeuvent également être influencées par d’autres facteurs, par exemple : connectivité réseau ou autres applications sur vos périphériques.


 

Ces exigences sont examinées en continu et peuvent être révisées.

  • Exigences système minimum recommandées pour les PC Windows

    • Windows 10 et ultérieur. Assurez-vous que vos pilotes sont à jour.

      Pour plus d’informations sur les derniers pilotes de certains produits graphiques, voir les éléments suivants :

    • Processeur Intel Dual-Core CPU 2.XX GHz ou AMD (4 Go de RAM minimum recommandé).

    • Certaines fonctionnalités nécessitent des exigences système supplémentaires :

      • Réactions au cours d’une Réunion Webex ou d’une réunion Salle personnelle programmées.

        • Système d’exploitation—Windows 10 version 10.0.17763 ou version plus récente

        • Processeur : quatre cœurs physiques ou plus

        • Mémoire—4 Go ou plus de RAM

      • Arrière-plan virtuel ou flouté au cours des appels et des réunions

        • Système d’exploitation—Windows 10 32 bits/64 bits


           

          Si vous êtes dans un environnement VDI (Virtual Support/Virtual Support/Virtual Support), assurez-vous d’utiliser une plateforme prise en charge pour les arrière-plans virtuels. Voir les Notes de version VDI pour plus d’informations.

        • Processeur :

          • Intel Core i3, i5, ou i7 série 4000 ou plus

          • AMD Ry dot 5, 7, 9, ou supérieur

        • Mémoire :

          • 8 Go ou plus de RAM

          • 2 Go ou plus de VRAM pour les GPUs dédiés

  • Exigences système minimales recommandées par Mac

    • MacOS 10.13 et plus tard sur un Mac pris en charge. .

    • Chip M1 ou Processeur Intel (4 Go de RAM minimum recommandé).

    • Certaines fonctionnalités nécessitent des exigences système supplémentaires :

      • Réactions au cours d’une Réunion Webex ou d’une réunion Salle personnelle programmées.

        • Système d’exploitation—macOS High Sierra (version 10.13) ou version plus récente

        • Processeur :

          • Processeur dual-core intel core i5 6000 ou supérieur

          • Processeur dual-core Intel Core i7 5000 ou supérieur

          • Processeur quad-core Intel Core i7 ou plus rapide

          • Processeur Intel Core i9 dual-core ou plus rapide

          • Processeur Dual-core Intel Xeon ou plus rapide

          • Processeur dual-core Intel Core m3 7000 ou supérieur

          • Autres processeurs Intel : six cœurs ou plus

          • Processeurs autres qu’Intel : huit cœurs ou plus

      • Arrière-plan virtuel ou flouté au cours des appels et des réunions

        • Système d’exploitation—macOS High Sierra (version 10.13) et version plus récente


           

          Si vous êtes dans un environnement VDI (Virtual Support/Virtual Support/Virtual Support), assurez-vous d’utiliser une plateforme prise en charge pour les arrière-plans virtuels. Voir les Notes de version VDI pour plus d’informations.

        • Processeur :

          • Processeur quad-core Intel Core i7 4000 ou supérieur

          • Processeur dual-core Intel Core i7 5000 ou supérieur

          • Processeur dual-core intel core i5 6000 ou supérieur

        • Mémoire—2 Go ou plus de VRAM pour les GPUs dédiés

  • iPhone et iPad

    • iOS 14.8 et plus tard et iPadOS 14.8 et plus tard.

    • Certaines fonctionnalités nécessitent des exigences supplémentaires :

      • Arrière-plan virtuel ou flouté au cours des appels et des réunions

        • iPhone 7 ou plus tard

        • iPad Pro et plus tard

        • iPad mini (5ème génération) et plus tard

        • iPad Air (3ème génération) et plus tard

  • Android Smartphones

    • Oreo 8.0 et ultérieur (3 Go de RAM requis).

    • Certaines fonctionnalités nécessitent des exigences système supplémentaires :

      • Arrière-plan virtuel ou flouté au cours des appels et des réunions

        • Système d’exploitation—Android 9.0 (Circulaire) et version plus ultérieure

        • Processeur :

          • Snapdragon 845

          • Exynos Samsung 9810

          • Processeurs équivalents avec huit cœurs ou plus

        • Mémoire—3.5 Go ou plus de RAM

  • Web

    Deux dernières version majeures de l’un de ces navigateurs : Google Chrome, Mozilla Firefox, Apple Safari et Microsoft Edge sur les ordinateurs sous Windows, Mac ou Linux.


     

    Vous pouvez utiliser les réunions et les fonctionnalités d’appel gratuit (Appel sur Webex) à partir deApplication Webexpour le Web avec Firefox, Chrome et Safari uniquement.

  • Chromebook

    Les fonctionnalités de messagerie, d’appel et de réunions deApplication Webexpour Android sont pris en charge.

  • Linux recommande la minimale requise pour le système

    • Exigences principales : Processeur Intel Dual-Core CPU 2.XX GHz ou AMD (4 Go de RAM minimum recommandé)

    • Afficher les protocoles : x11 et Wayland.

    • Environnement bureautique/Gestionnaire Windows : GNOME/M gnome et KDE/KWin recommandés.

Vérifiez la exigences minimales requises pour vérifier que vous pouvez utiliser leWebex Callingapplication sur votre ordinateur ou appareil mobile.


 

Gardez à l’esprit que nous ne tenez pas en charge l’utilisation de l’application avec des programmes de pré-version ou de pré-version, tels que le logiciel Apple Beta, le programme d’initié Windows, Google Android Beta, ou tout autre programme similaire.

  • PC Windows—Windows 7, 8, 8.1, 10 (affichage classique uniquement) et 11. Assurez-vous que vos pilotes sont à jour.

  • Mac—MacOS 10.12 Sierra, 10.13 High Sierra, 10.14 Mojave, 10.15 Catalina, 11.0 Big Sur, Mac M1 chip (arm) et 12.0 Monterlina sur un Mac pris en charge

  • iPhone et iPad–iOS 11.0 et ultérieur

  • Smartphones Android—Lollipop 5.0 et version plus tard

  • Chromebook—LES Chomebooks basés sur l’ARM sont capables d’utiliser les applications Android

Nous vous recommandons d’utiliser la dernière version de bureau de Google Chrome, Microsoft Edge, ou Mozilla Firefox pour accéder àControl Hub. Les autres navigateurs peuvent produire des résultats inattendus.


 

Control Hub ne prend pas en charge Internet Explorer.

Les navigateurs Safari peuvent rencontrent certains problèmes lors de la configuration Réunion Webex sites dans Control Hub. Nous vous recommandons d’utiliser Google Chrome pour éviter ces problèmes.

Control Hubn’est pas conçu pour les appareils mobiles.


 

Control Hubprend en charge Microsoft Edge Version 79.0.309.71 (Version officielle) (64 bits) et version plus récente.