Filigrana
22 mar 2021 | vista/e | persone pensano che sia stato utile

Errori di bassa larghezza di banda nelle riunioni su piattaforma video Cisco Webex.

Comuni cause e soluzioni per i messaggi di larghezza di banda bassa.

Errori di bassa larghezza di banda nelle riunioni su piattaforma video Cisco Webex.

Si riceve un errore di bassa larghezza di banda quando si tenta di visualizzare video da utenti TelePresence.

Come è possibile risolvere gli errori di bassa larghezza di banda nella piattaforma video Cisco Webex?

Posso vedere un'icona di avvertenza con un triangolo giallo anziché il video nella riunione della piattaforma video Cisco Webex.

Errore: 'A causa della larghezza di banda insufficiente o delle condizioni del computer locale (ad esempio, uso di CPU o RAM), la funzionalità video non è attualmente disponibile'


Nota:

  • Messaggi di errore di larghezza di banda insufficiente variano per i client mobili e desktop.
  • Se le condizioni di rete migliorano dopo aver ricevuto il messaggio di avviso, il test video viene aggiornato automaticamente e ciò consente di acquisire potenzialmente nuovamente il video nella riunione Webex.
Causa:

Se una connessione di rete partecipante scende di sotto i requisiti minimi per il video, vengono visualizzati gli avvisi di larghezza di banda bassa.

Qualità video viene ridotta automaticamente a risoluzioni più basse per gli utenti su connessioni più lente. Il requisito minimo per il video è 180p.

Possibili cause degli avvisi di larghezza di banda bassa:

  • Uso del protocollo TCP (Transmission Control) per il video anziché protocollo UDP (User Datagram).
  • Altre applicazione in esecuzione: Client e-mail e di reti private virtuali (VPN), sessioni di virtualizzazione.
  • Uso di una wireless (Wi-Fi) anziché una connessione di rete cablata LAN (LAN).
  • Dispositivi mobili: iPhone/iPad con connessione 3G/4G anziché Wi-Fi.
  • Meno di 400-500 Kbps di velocità di download da internet.

Scenario di esempio: Le riunioni su piattaforma video Cisco Webex adattano la qualità video al denominatore comune più basso degli utenti che sono in corrispondenza o sopra la qualità video minima (180 p). Ciò significa che la qualità video si riduce per il resto dei partecipanti Webex in base alla connessione più lenta sopra la qualità video minima. Ad esempio, se un singolo partecipante si è unito da un iPhone 4, che è solo in grado di ricevere a 90p, tale utente non riceverà video e solo tale utente riceverà l'avviso di bassa larghezza di banda' ' dagli endpoint TelePresence che utilizzano l'oratore attivo nella riunione. Il successivo utente più alto sopra la qualità video minima (180p) imposta il denominatore comune più basso per tutti i partecipanti ricevono da TelePresence.

Soluzione:

Per la migliore esperienza video in riunioni su piattaforma video Cisco Webex, ogni schermo deve disporre di almeno 2,0 Mbps di larghezza di banda (bidirezionale, ossia in invio e ricezione).

Avvisi ed errori vengono visualizzati se la larghezza di banda disponibile scende di sotto dei requisiti minimi per la piattaforma video Cisco Webex (1,2 Mbps).

Per visualizzare i messaggi di avviso, vedere: Low Bandwidth Warnings.PDF

Per risolvere il problema, seguire questi passaggi:

  • Verificare che la larghezza di banda Internet corrisponda ai requisiti minimi per la piattaforma video Cisco Webex. Per informazioni, vedere:
  • Assicurarsi che le porte UDP sulla connessione di rete siano aperte per CMR (uso di TCP non è consigliato per solo i partecipanti da client Webex); non applicabile a TelePresence. Per informazioni, vedere: WBX264 - Come è possibile consentire il traffico Webex sulla rete?
  • Provare a utilizzare una connessione cablata su una connessione Wi-Fi.
  • Chiudere tutte le altre applicazioni che utilizzano la larghezza di banda Internet (ad esempio, e-mail, client VPN).
  • Inoltre, chiudere le applicazioni a uso intensivo di risorse per liberare la memoria e CPU (CPU).

Dopo aver corretto il problema con la connessione di rete, il video riprende automaticamente.

Per un riferimento completo per configurare la piattaforma video Cisco Webex, vedere:


 

Questo articolo è stato utile?

Articoli correlati

Visualizzati di recente

×