webex-logoCentro assistenza
search-iconclose icon
  • Per iniziare
  • Novità
  • Guida per prodotto
  • Per gli amministratori
  • Adozione
  • Supporto
    • Dansk
    • Deutsch
    • English selezione lingua
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • Home
  • /
  • Articolo
Questo articolo è stato utile?
close

Grazie per il feedback.

09 aprile 2025 | 794 vista/e | 0 persone pensano che sia stato utile
L'app Webex si arresta in modo anomalo quando Lavasoft Web Companion è installato su un PC Windows
list-menuFeedback?

L'app Webex si arresta in modo anomalo quando Lavasoft Web Companion è installato su un PC Windows.

Webex personale l'app per Windows si arresta in modo anomalo all'avvio dopo aver installato il software complementare Web Lavasoft.


Causa:
Questo è un problema noto. L'app Webex per Windows e diverse altre applicazioni possono arrestarsi in modo anomalo se sul computer è installata una versione precedente del software Lavasoft Web Companion.

Soluzione:

Per risolvere il problema:

  1. Disinstallare il software Lavasoft Web dal proprio computer.
  2. Confermare che il LavasoftTcpService64.dll file è stato eliminato dal seguente indirizzo:
  • Per Windows a 32 bit: C:\WINDOWS\system32\LavasoftTcpService64.dll
  • Per Windows a 64 bit: C:\WINDOWS\SysWOW64\LavasoftTcpService.dll
Nota: Eliminare manualmente il file  LavasoftTcpService64.dll , se è presente nella posizione precedente dopo la disinstallazione di Lavasoft Web Companion.
  1. Riavviare il computer, quindi avviare l'app Webex.
Per ulteriori informazioni sulla disinstallazione del software Lavasoft Web Companion, vedere https://support.adaware.com/hc/en-us/community/topics.

Questo articolo è stato utile?
Questo articolo è stato utile?
Articoli correlati
  • Risoluzione dei problemi di avvio dell'app Webex su Windows 10
PrezziApp WebexMeetingsCallingMessaggisticaCondivisione schermo
Webex SuiteCallingMeetingsMessaggisticaSlidoWebinarEventsContact CenterCPaaSSicurezzaControl Hub
CuffieVideocamereSerie ScrivaniaSerie RoomSerie BoardSerie TelefoniAccessori
IstruzioneSanitàPubblica amministrazioneFinanzaSport e intrattenimentoFrontlineNo-profitStartupLavoro ibrido
DownloadAccedi a una riunione di provaLezioni onlineIntegrazioniAccessibilitàInclusivitàWebinar in diretta e su richiestaComunità WebexSviluppatori WebexNovità e innovazioni
CiscoContatta supportoContatta il reparto venditeWebex BlogLeadership di pensiero WebexWebex Merch StoreCarriera
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
Termini e condizioniInformativa sulla privacyCookieMarchi
©2025 Cisco e/o relative affiliate. Tutti i diritti riservati.
Termini e condizioniInformativa sulla privacyCookieMarchi