webex-logoCentre d’Aide
search-iconclose icon
  • Commencer
  • Nouveautés
  • Aide par produit
  • Pour les administrateurs
  • Adoption
  • Assistance
    • Dansk
    • Deutsch
    • English Coche de la langue
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • Accueil
  • /
  • Article
Cet article était-il utile ?
close

Merci pour votre commentaire.

09 avril 2025 | 729 vue(s) | 1 personnes ont trouvé ceci utile
L’application Webex s’installe lorsqu’Lavasoft Web Companion est installé sur un PC Windows
list-menuUn commentaire ?

L’application Webex s’installe lorsque Lavasoft Web Companion est installé sur un PC Windows.

Mon Webex pour Windows s’écrase au démarrage après l’installation du logiciel Lavasoft Web Companion.


Cause :
Il s'agit d'un problème connu. L'application Webex pour Windows et plusieurs autres applications peuvent se bloquer si une version plus ancienne du logiciel Lavasoft Web Companion est installée sur l'ordinateur.

Solution :

Pour corriger le problème :

  1. désinstallez le logiciel Lavasoft Web companion de votre ordinateur.
  2. Confirmez que le fichier LavasoftTcpService64.dll a été supprimé de l’emplacement suivant :
  • Pour Windows 32 bits : C:\WINDOWS\system32\LavasoftTcpService64.dll
  • Pour Windows 64 bits : C:\WINDOWS\SysWOW64\LavasoftTcpService.dll
Remarque : Supprimez le fichier  LavasoftTcpService64.dll  manuellement, s'il est présent à l'emplacement ci-dessus après avoir désinstallé Lavasoft Web Companion.
  1. Redémarrez votre ordinateur, puis lancez l’application Webex.
Pour plus d'informations sur la désinstallation du logiciel Lavasoft Web Companion, voir https://support.adaware.com/hc/en-us/community/topics.

Cet article était-il utile ?
Cet article était-il utile ?
Articles connexes
  • Dépannage des problèmes de lancement de l’application Webex sous Windows 10
TarifsApplication WebexMeetingsCallingMessageriePartage d’écran
Webex SuiteCallingMeetingsMessagerieSlidoWebinarsEventsCentre de contactCPaaSSécuritéControl Hub
CasquesCamérasSérie de bureauxSérie RoomSérie BoardSérie PhoneAccessoires
EnseignementSoins de santéGouvernementFinanceSports et loisirsFrontlineBut non lucratifStartupstravail hybride
TéléchargementsRejoindre une réunion testCours en ligneExtensionsAccessibilitéInclusivitéWebiaires en direct et à la demandeCommunauté WebexDéveloppeurs WebexNouveautés et innovations
CiscoContacter l’assistanceContacter le Service commercialWebex BlogWebex Thought LeadershipWebex Merch StoreCarrières
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
Conditions généralesDéclaration de confidentialitéCookiesMarques commerciales
©2025 Cisco et/ou ses affiliés. Tous droits réservés.
Conditions généralesDéclaration de confidentialitéCookiesMarques commerciales