webex-logoHilfecenter
search-iconclose icon
  • Erste Schritte
  • Neuerungen
  • Hilfe nach Produkt
  • Für Administratoren
  • Einführung
  • Support
    • Dansk
    • Deutsch
    • English Sprache-Häkchen
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • Startseite
  • /
  • Artikel
War dieser Artikel hilfreich für Sie?
close

Danke für Ihr Feedback.

09. April 2025 | 1903 Ansicht(en) | 2 Personen fanden das hilfreich
Die Webex-App stürzt ab, wenn Lavasoft Web Companion auf einem Windows-PC installiert ist.
list-menuFeedback?

Die Webex-App stürzt ab, wenn Lavasoft Web Companion auf einem Windows-PC installiert ist.

Mein Webex App für Windows stürzt beim Starten ab, nachdem ich Lavasoft Web Companion installiert habe.


Ursache:
Dies ist ein bekanntes Problem. Die Webex-App für Windows und mehrere andere Anwendungen können abstürzen, wenn eine ältere Version der Lavasoft Web Companion-Software auf dem Computer installiert ist.

Lösung:

So können Sie das Problem beheben:

  1. Deinstallieren Sie die Lavasoft Web Companion-Software von Ihrem Computer.
  2. Bestätigen Sie, dass die Datei LavasoftTcpService64.dll von folgendem Speicherort gelöscht wurde:
  • 32-Bit-Windows: C:\WINDOWS\system32\LavasoftTcpService64.dll
  • 64-Bit-Windows: C:\WINDOWS\SysWOW64\LavasoftTcpService.dll
Hinweis: Löschen Sie die Datei  LavasoftTcpService64.dll manuell, wenn sie sich am obigen Speicherort befindet , nachdem Sie Lavasoft Web Companion deinstalliert haben.
  1. Starten Sie Ihren Computer neu und starten Sie dann die Webex-App.
Weitere Informationen zur Deinstallation der Software Lavasoft Web Companion finden Sie unter https://support.adaware.com/hc/en-us/community/topics.

War dieser Artikel hilfreich für Sie?
War dieser Artikel hilfreich für Sie?
Empfohlene Artikel
  • Beheben von Problemen beim Starten der Webex-App unter Windows 10
PreiseWebex-AppMeetingsCallingNachrichtenTeilen von Bildschirminhalten
Webex SuiteCallingMeetingsNachrichtenSlidoWebinareEventsContact CenterCPaaSSicherheitControl Hub
HeadsetsKamerasTisch-SerieRoom-SerieBoard-SerieTelefon-SerieZubehör
BildungGesundheitswesenRegierungsbehördenFinanzenSport und UnterhaltungFrontlineGemeinnützigStartupsHybrid-Arbeit
DownloadsTest-Meeting beitretenOnline-KurseIntegrationenZugänglichkeitInklusivitätLive- und On-Demand-WebinareWebex-CommunityWebex-EntwicklerNeuigkeiten und Innovationen
CiscoSupport kontaktierenKontaktieren Sie das Sales-TeamWebex BlogWebex Thought LeadershipWebex Merch StoreKarrieren
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
NutzungsbedingungenDatenschutzerklärungCookiesMarkenzeichen
©2025 Cisco und/oder Partnerunternehmen. Alle Rechte vorbehalten.
NutzungsbedingungenDatenschutzerklärungCookiesMarkenzeichen