再生コントロール] セクションで、[ネットワーク ベース記録のプロパティ] ページに見つからない
再生コントロール] セクションでは、ネットワーク ベースの記録プロパティ ページに表示されないです。
記録が途切れるするオプションは [記録のプロパティ] ページ上に存在します。
[マイ記録済みミーティングの編集] ページで、一部の再生を使用するオプションが表示されないです。
完全な再生のオプションは [録画情報] ページに表示されません。ネットワーク ベース記録の一部の再生オプションを表示することができません。
原因:
ネットワーク録画の長さが 1 分以下、または録画のファイル形式が ARF 以外の形式の場合に発生します。
解決策:
ネットワーク録画ファイルを 1 分以下の場合、または録画のファイル形式が MP4 の場合は、切り捨てることはできません。
この問題を回避、ネットワーク録画ファイルを切り捨てるには、下を参照してください。
- あなたのデスクトップにネットワーク ベース記録をダウンロードします。
- ファイルを開き、別の形式に変換するを参照してください。
- Cisco Webex Meetings Suite での録画を別の形式に変換する
- メモ: MP4 ファイルは、Webex サイトからストリーミングされず、ダウンロードすることだけができます。
- Cisco Webex Meetings Suite での録画を別の形式に変換する
- サード パーティー ビデオ編集ツールを使用して、エクスポートしたレコーディングを編集します。
- Webex サイトに変更されたファイルをアップロードしを参照してください。
この投稿記事は役に立ちましたか?