エラー「HTTP ステータス 400 - 無効なパス」
エラー「HTTP ステータス 400 - 無効なパス」
Webex サイトにアクセスしようとするときに、「HTTP ステータス 400 - 無効なパス」というエラーが表示されます。
原因:
エラー:「HTTP ステータス 400 - 無効なパス」は、有効ではないお気に入りまたはブックマークから Webex サイトにアクセスしようとしている場合、または無効なリンクを使用している場合に発生する場合があります。
解決方法:
お気に入りまたはリンクを使用してサイトにアクセスする場合、ブラウザーのアドレスバーに手動でアドレスを入力してみてください。通常、これは の形式です https://SITENAME.Webex.com。
手動でウェブ アドレスを入力することでサイトに到達できる場合、サイトをお気に入りに再び追加し、既存のお気に入りを上書きするか選択できます。
この投稿記事は役に立ちましたか?