webex-logo도움말 센터
search-iconclose icon
  • 시작하기
  • 새로운 소식
  • 제품별 도움말
  • 관리자용
  • 채택
  • 고객 지원
    • Dansk
    • Deutsch
    • English 언어 틱
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • 홈
  • /
  • 문서
이 문서가 도움이 되었습니까?
close

피드백을 보내 주셔서 감사합니다.

2024년 12월 06일 | 1093 명이 봄 | 1 명이 이 정보가 유용하다고 평가했습니다.
오류: 귀하의 Webex 서비스 사이트에 액세스할 수 없습니다. 오디오 전용 미팅을 편집할 때 URL 및 네트워크 연결을 확인합니다.
list-menu피드백이 있습니까?

문제
사용자가 오류 메시지를 보고합니다. 'Webex 서비스 사이트에 액세스할 수 없습니다. URL 및 네트워크 연결을 확인하십시오.' 메시지가 Outlook에서 오디오 전용 미팅을 편집하려고 할 때 나타납니다. 이 문제는 사용자가 예약된 오디오 미팅을 변경하지 못하게 하여, 계획된 회의를 방해할 수 있습니다.

해상도
개인 회의로 변경하기 전에 예약된 오디오 미팅을 편집할 수 없습니다. 문제를 수정하려면 오디오 회의를 삭제하고 다시 예약하십시오.

원인
Webex 개인 회의 서비스에 적용된 최근 변경 사항은 오류를 트리거합니다. 해당 변경 사항은 업데이트가 실행되기 전에 예약된 미팅에 영향을 미칠 수 있으며, 사용자가 해당 미팅을 편집하려고 할 때 문제가 발생할 수 있습니다.

이 문서가 도움이 되었습니까?
이 문서가 도움이 되었습니까?
가격Webex 앱MeetingsCalling메시징화면 공유
Webex SuiteCallingMeetings메시징SlidoWebinars이벤트Contact CenterCPaaS보안Control Hub
헤드셋카메라Desk 시리즈Room 시리즈Board 시리즈전화 시리즈보조 프로그램
교육의료 서비스정부재무스포츠 및 엔터테인먼트최전선비영리스타트업하이브리드 작업
다운로드테스트 미팅 참여하기온라인 학습통합접근성포용성실시간 및 주문형 웨비나Webex 커뮤니티Webex 개발자뉴스 및 혁신
Cisco지원 연락처영업팀에 문의Webex BlogWebex 사고적 리더십Webex Merch 스토어경력
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
약관 및 조건개인 정보 보호 정책쿠키등록 상표
©2025 Cisco 및/또는 관련 제휴. All rights reserved.
약관 및 조건개인 정보 보호 정책쿠키등록 상표