webex-logowebex-logoHilfecenter
  • Ctrl K
    • Erste Schritte
    • Hilfe nach Produkt
    • Administration
    • Neuerungen
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English Sprache-Häkchen
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Startseite
    • /
    • Artikel
    War dieser Artikel hilfreich für Sie?
    close

    Danke für Ihr Feedback.

    06. Dezember 2024 | 657 Ansicht(en) | 0 Personen fanden das hilfreich
    Fehler: 'Auf Webex-Dienst Site kann nicht zugegriffen werden. Überprüfen Sie die URL und die Netzwerkverbindung", wenn Sie ein Nur-Audio-Meeting bearbeiten.
    list-menuFeedback?

    PROBLEM
    Benutzer melden die Fehlermeldung „Auf Ihre Webex-Dienst-Site kann nicht zugegriffen werden. Überprüfen Sie die URL und die Netzwerkverbindung“, wenn Sie versuchen, ein Nur-Audio-Meeting in Outlook zu bearbeiten. Dieses Problem verhindert, dass Benutzer ihre angesetzten Audio-Meetings ändern, wodurch geplante Konferenzen unterbrochen werden können.

    AUFLÖSUNG
    Die Bearbeitung von Audio-Meetings, die vor dem Wechsel zu „Persönliche Konferenz“ geplant wurden, ist unmöglich. Um das Problem zu beheben, löschen Sie die Audiokonferenz und setzen Sie sie neu an.

    URSACHE
    Aktuelle Änderungen am Webex Personal Conferencing-Service lösen den Fehler aus. Diese Änderungen können sich auf Meetings auswirken, die vor der Implementierung der Aktualisierungen geplant wurden, was zu Problemen führen kann, wenn Benutzer versuchen, diese Meetings zu bearbeiten.

    War dieser Artikel hilfreich für Sie?
    War dieser Artikel hilfreich für Sie?
    PreiseWebex-AppMeetingsCallingNachrichtenTeilen von Bildschirminhalten
    Webex SuiteCallingMeetingsNachrichtenSlidoWebinareEventsContact CenterCPaaSSicherheitControl Hub
    HeadsetsKamerasTisch-SerieRoom-SerieBoard-SerieTelefon-SerieZubehör
    BildungGesundheitswesenRegierungsbehördenFinanzenSport und UnterhaltungFrontlineGemeinnützigStartupsHybrid-Arbeit
    DownloadsTest-Meeting beitretenOnline-KurseIntegrationenZugänglichkeitInklusivitätLive- und On-Demand-WebinareWebex-CommunityWebex-EntwicklerNeuigkeiten und Innovationen
    CiscoSupport kontaktierenKontaktieren Sie das Sales-TeamWebex BlogWebex Thought LeadershipWebex Merch StoreKarrieren
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    NutzungsbedingungenDatenschutzerklärungCookiesMarkenzeichen
    ©2025 Cisco und/oder Partnerunternehmen. Alle Rechte vorbehalten.
    NutzungsbedingungenDatenschutzerklärungCookiesMarkenzeichen