Marca d'água
19 de nov de 2020 | visualização(ões) | pessoas acharam que isso foi útil

Erros de baixa largura de banda nas reuniões da plataforma de vídeo Cisco Webex

Resoluções de mensagens de baixa largura de banda e as causas comuns.

Erros de baixa largura de banda nas reuniões da plataforma de vídeo Cisco Webex.

Eu recebo um erro de baixa largura de banda quando tento visualizar vídeo de usuários de telepresença.

Como faço para solucionar erros de "baixa largura de banda" na plataforma de vídeo Cisco Webex?

Vejo um ícone de aviso amarelo no formato de triângulo em vez do vídeo na minha reunião da plataforma de vídeo Cisco Webex.

Erro: 'devido a condições de computador local ou de baixa largura de banda (tais como o uso de CPU ou memória RAM), vídeo não está atualmente disponível'


Nota:

  • Mensagens de erro de baixa largura de banda variam para clientes desktop e móveis.
  • Se as condições de rede melhorarem depois de receber o aviso, o teste de vídeo irá atualizar automaticamente e isso permite que você potencialmente re-ganho de vídeo na reunião Webex.
Causa:

Os avisos de baixa largura de banda aparecem se a conexão de rede de um participante cai abaixo dos requisitos mínimos para vídeo.

Qualidade de vídeo automaticamente degrada para baixar resoluções para usuários em conexões mais lentas. Requisito mínimo para o vídeo é 180p.

Possíveis causas de avisos de baixa largura de banda:

  • Uso de Transmission Control Protocol (TCP) para o vídeo em vez de protocolo de datagrama de usuário (UDP).
  • Outros aplicativos em execução: E-mail e Virtual clientes VPN (rede privada), sessões de virtualização.
  • Uso de uma rede sem fio (Wi-Fi) em vez de conexão de rede com fio de área local (LAN).
  • Dispositivos móveis: iPhones/iPads usando uma conexão 3G/4G em vez de um Wi-Fi.
  • Menos de 400 a 500 Kbps a velocidade de download da internet.

Cenário de exemplo: as reuniões da plataforma de vídeo Cisco Webex diminuem a qualidade do vídeo para o menor denominador comum de usuários que estão com ou acima da qualidade mínima de vídeo (180p). Isto significa que a qualidade de vídeo degrada para o resto dos participantes Webex baseada a conexão mais lenta acima a qualidade de vídeo mínima. Por exemplo, se um único participante juntou-se de um iPhone 4, que só é capaz de receber em 90p, que o usuário não receberá o vídeo e apenas que o usuário recebe o aviso de baixa largura de banda' ' de telepresença pontos de extremidade que são o altofalante ativo na reunião. O próximo usuário mais alto acima a qualidade de vídeo mínimo (180p) define o menor denominador comum para todos os participantes da Webex receber de telepresença.

Solução:

Para obter a melhor experiência de vídeo nas reuniões da plataforma de vídeo Cisco Webex, cada tela deve ter pelo menos 2,0 Mbps de largura de banda (bidirecional, ou seja, envio e recebimento).

Avisos e erros são recebidos se a largura de banda disponível ficar abaixo do mínimo necessário para a plataforma de vídeo Cisco Webex (1,2 Mbps).

Para exibir as mensagens de aviso, consulte: Warnings.PDF de baixa largura de banda

Para corrigir o problema, tente o seguinte:

  • Verifique se a largura de banda da Internet atende aos requisitos mínimos da plataforma de vídeo Cisco Webex. Para obter ajuda, consulte:
  • Certifique-se das portas UDP na sua conexão de rede estão abertas para CMR (usando TCP não é recomendado para Webex participantes de cliente somente) - não pertencem a telepresença. Para obter ajuda, consulte WBX264 - Como faço para permitir o tráfego do Webex Meetings na minha rede?
  • Tente usar uma conexão com fio por uma conexão Wi-Fi.
  • Feche-se fora de quaisquer outros aplicativos que podem estar usando sua largura de banda de Internet (por exemplo, e-mail, os clientes VPN).
  • Também Feche quaisquer aplicativos de uso intensivo de recursos para liberar a memória e a unidade de processamento Central (CPU).

Depois de corrigir o problema com sua conexão de rede, o vídeo será retomada automaticamente.

Para obter uma referência completa na configuração da plataforma de vídeo Cisco Webex, consulte:


 

Este artigo foi útil?

Artigos relacionados

Visualizados recentemente

×