Vattenstämpel

Fel gällande låg bandbredd i möten på Cisco Webex videoplattform

visning(ar) personer tyckte att detta var till hjälp

Vanliga orsaker och lösningar för låg bandbredd meddelanden.

Fel gällande låg bandbredd i möten på Cisco Webex videoplattform.

Jag får ett felmeddelande om låg bandbredd när jag försöker visa video från TelePresence-användare.

Hur felsöker jag fel gällande låg bandbredd på Cisco Webex videoplattform?

Jag ser en gul varningstriangel i stället för video i mitt möte på Cisco Webex videoplattform.

Fel: ”på grund av låg bandbredd eller lokala datorförhållanden (exempelvis användning av CPU eller RAM-användning), video är inte tillgänglig just nu”


Obs!

  • Felmeddelanden om låg bandbredd varierar för mobil- och -klienter.
  • Om nätverksförhållandena förbättras efter att du har fått varningen, kommer video testet uppdateras automatiskt och detta gör det möjligt för dig att potentiellt åter få video i Webex-mötet.
Orsak:

Varningarna låg bandbredd visas om en deltagares nätverksanslutning understiger de lägsta systemkraven för video.

Videokvaliteten nedgraderas automatiskt till lägre upplösningar för användare på långsammare anslutningar. Minsta kravet för video är 180p.

Möjliga orsaker till varningar om låg bandbredd:

  • Användning av Transmission Control Protocol (TCP) för video i stället för User Datagram Protocol (UDP).
  • Andra program körs: klienter för e-post eller virtuella privata nätverk (VPN), virtualiseringssessioner.
  • Användning av ett trådlöst (Wi-Fi) i stället för trådbundet lokalt nätverk (LAN) anslutning.
  • Mobila enheter: iPhone/iPad med hjälp av en 3G / 4G-anslutning i stället för Wi-Fi.
  • Mindre än 400 till 500 kbit/s hämtningshastighet från internet.

Exempel: Möten på Cisco Webex videoplattform skalar ned videokvaliteten till den lägsta gemensamma nämnaren för användare som har lägsta eller överstiger lägsta videokvalitet (180p). Detta innebär att videokvaliteten nedgraderas för resten av Webex-deltagare baserat på den mest långsamma anslutningen ovanför lägsta videokvalitet. Till exempel om en deltagare har anslutit från en iPhone 4 som endast kan ta emot 90p, användaren kommer inte att ta emot video och endast den användaren får ”varning om låg bandbredd” från TelePresence-slutpunkter som är aktiv talare under mötet. Den nästa högsta användaren ovanför lägsta videokvalitet (180p) anger den lägsta gemensamma nämnaren för alla Webex-deltagare att ta emot från TelePresence.

Lösning:

För bästa videoupplevelse i möten på Cisco Webex videoplattform måste varje skärm ha en bandbredd på minst 2,0 Mbit/s (dubbelriktad, dvs. skicka och ta emot).

Varningar och fel tas emot om din tillgängliga bandbredd understiger den lägsta nivå som krävs för Cisco Webex videoplattform (1,2 Mbit/s).

Om du vill visa varningsmeddelandena, se: Låg bandbredd Warnings.PDF

För att åtgärda problemet, försök med följande:

  • Kontrollera att din internetbandbredd uppfyller minimikravet för Cisco Webex videoplattform. Om du behöver hjälp, se:
  • Se till att UDP-portarna på din nätverksanslutning är öppna för CMR (använda TCP inte rekommenderas för endast Webex-klienten deltagare) – inte rör TelePresence. Se här om du behöver hjälp: WBX264 – Hur tillåter jag Webex Meetings-trafik på mitt nätverk?
  • Försök att använda en trådbunden anslutning via Wi-Fi-anslutning.
  • Stäng av alla andra program som kan använda din bandbredd (t.ex. e-post, VPN-klienter).
  • Stäng även alla resurskrävande program för att frigöra minne och processor (CPU).

När du har åtgärdat problemet med din nätverksanslutning, återupptas videon automatiskt.

Fullständig information om hur du konfigurerar Cisco Webex videoplattform finns här:


 

Var den här artikeln användbar?

Relaterade artiklar

Senaste visade