Ви також можете створити опитування вSlido, включаючи опитування перед засіданням абовебінарпочинається.

Виборчі дільниці повинні бути включені для вашої зустрічі абовебінару розділі "Розширені параметри" > "Параметри планування" > "Параметри наради " або "Розширені параметри" > "Параметри планування" > "Параметри вебінару".

1.

Після зустрічі абовебінарякщо панель опитування ще не відкрита, виберіть View > Panels > Manage Panels (Перегляд > Панелі > Керування панелями), щоб додати панель опитування до своєї зустрічі, абовебінар.

2.

На сторінці Manage Panels (Керування панелями) виберіть Polling > Add > OK ( Опитування > Додати > OK).

3.

Виберіть тип питання зі спадного списку в розділі «Запитання» на панелі «Опитування».

  • Виберіть коротку відповідь, якщо ви хочете, щоб користувачі ввели коротку відповідь.
  • Виберіть Кілька варіантів - Кілька відповідей для опитування, яке дозволяє користувачам вибрати декілька відповідей зі списку можливостей.
  • Виберіть Multiple choice - Single Answer для опитування, яке дозволяє користувачам вибрати одну відповідь зі списку можливостей.
4.

Натисніть Створити, щоб створити нове запитання.

5.

Введіть запитання в текстове поле та натисніть Enter. Введіть відповідь у текстове поле та натисніть Enter.

6

(Необов 'язково) Повторіть ці кроки для будь-якої кількості запитань і відповідей.

7

Клацніть Відкрити опитування.

Що далі

Натисніть Закрити опитування, щоб закрити опитування. Див. розділ "Швидкі довідкові завдання", щоб дізнатися, як зберегти, надіслати та переглянути результати опитування.
1.

Після зустрічі абовебінаррозпочато, якщо панель Опитування ще не відкрита, ви можете показати її одним з наступних способів:

  • Виберіть View > Panels > Manage Panels (Перегляд > Панелі > Керування панелями), а потім виберіть Polling > Add > OK ( Опитування > Додати > OK).
  • Натисніть , а потім виберіть Опитування.
2.

Перейдіть до панелі опитування для кожного запитання та дайте відповідь, яку ви хочете створити.

  • Натисніть Додати запитання, щоб додати нове запитання.

  • Натисніть Додати відповідь, щоб додати нову відповідь.

3.

Виберіть тип запитання зі спадного списку в розділі «Питання» панелі «Опитування» для кожного створеного запитання.

  • Виберіть Кілька відповідей, щоб вибрати декілька відповідей зі списку можливостей.
  • Виберіть Single Answer, щоб вибрати одну відповідь зі списку можливостей.
  • Виберіть Коротка відповідь, щоб ввести коротку відповідь.
4.

(Необов 'язково) Повторіть ці кроки для будь-якої кількості запитань і відповідей.

5.

Клацніть Відкрити опитування.

Що далі

Натисніть Закрити опитування, щоб закрити опитування. Див. розділ "Швидкі довідкові завдання", щоб дізнатися, як зберегти, надіслати та переглянути результати опитування.

Завдання

Дія

Відкрити файл анкети опитування, щоб відобразити анкету на панелі опитування

Виберіть Файл > Відкрити запитання для опитування або натисніть Відкрити.

Змінити тип запитання

Windows. Виберіть запитання, яке потрібно змінити, а потім виберіть новий тип запитання із розкривного списку. Натисніть Change Type (Змінити тип).

Mac. Виберіть Клацніть тут, щоб змінити тип запитання, який відображається під кожним запитанням.

Змінити запитання або відповідь

Виберіть запитання або відповідь, натисніть Редагувати, а потім внесіть зміни.

Видалити запитання або відповідь

Виберіть питання або відповідь, а потім натисніть Видалити.

Змінити порядок запитань або відповідей

Виберіть питання або відповідь, а потім натисніть Пересунути вгору або Вниз.

Видалити всю анкету

Клацніть Clear All (Очистити все) внизу панелі опитування.

Відобразити таймер під час опитування

  1. Windows. Натисніть "Параметри" внизу панелі "Опитування".

    Mac. Клацніть Options (Параметри) у правій нижній частині панелі Polling (Опитування).

  2. Установіть прапорець у полі Відображати, введіть проміжок часу в полі Нагадування і клацніть ОК.

    Параметри опитування

Зберегти анкету опитування

Виберіть Файл > Зберегти > Запитання для опитування або натисніть Зберегти. Імена файлів анкети опитування мають розширення .atp.

Відкрити опитування

Клацніть Відкрити опитування.

Закрити опитування

Натисніть Закрити опитування.

Надати учасникам доступ до результатів опитування

У розділі «Надати спільний доступ відвідувачам» установіть прапорець у полі Результати опитування або Окремі результати й клацніть Застосувати.

Задати параметри результатів опитування

  1. Windows. Натисніть "Параметри" внизу панелі "Опитування".

    Mac. Клацніть Options (Параметри) у правій нижній частині панелі Polling (Опитування).

  2. Перевірте одне або обидва з наведених нижче налаштувань, а потім натисніть кнопку OK.

    Параметри опитування

Зберегти результати опитування

Ви можете зберегти результати опитування під час або після зустрічі або вебінару.

  • Виберіть File > Save > Poll Results (Файл > Зберегти > Результати опитування) або натисніть Save (Зберегти).

  • Щоб зберегти результати декількох опитувань в одному файлі, виберіть Save > All Poll Results ( Зберегти > Усі результати опитування).

    Результати опитування можна зберегти як для групи, так і для окремих відвідувачів. У разі збереження для групи дані користувачів, які надали відповідь, буде приховано. Збереження для окремих відвідувачів дозволяє ідентифікувати користувачів за іменем. Результати роботи як групи, так і окремих учасників можна зберегти в текстовому форматі або у форматі .txt.


 

Ви також можете зберегти результати опитування, коли закінчите зустріч абовебінар. Встановіть прапорець поруч із пунктом Зберегти файли зустрічей, потім поставте прапорець поруч із пунктом Питання для опитування та вкажіть місце, де ви бажаєте зберегти файли.

Завантажити звіт про діяльність для чату, запитань і відповідей та опитування

Якщовебінарбув записаний, господар може завантажитивебінарзвіт про діяльність для запитань і відповідей, чату та опитування після завершення запису.

Щоб завантажити звіт, увійдіть у свійWebexі натисніть Календар > Завершено. Виберітьвебінар. Натисніть Діяльність, а потім - Завантажити звіт поруч із бажаним звітом.

Якщо запитання та відповіді або опитування проводяться за допомогоюSlido, господарі можуть знайти цю інформацію уSlido звіті користувача.