自 2021 年 3 月開始,Cisco Webex轉移至新的憑證頒發機構 (CA)IdenTrust Commercial Root CA 1。因有此變更,手動管理裝置軟體升級的客戶需儘早將其裝置升級至最低 CE 9.14.5,最好為升級至最低 CE 9.15 , Webex Edge for Devices 即可繼續支援。

升級失敗會導致裝置失去雲端連線性並失去所有相關功能。這包括 Control Hub 管理、分析、混合行事曆以及其他功能。連接和使用本地 SIP 的基礎架構不會受到影響。此外,不支援版本的裝置變得無法使用 Webex 裝置連接器存取 Webex雲端。

通常雲端連線性軟體而言,我們支援特定裝置軟體至多至發布日期後的 6 個月。升級後,我們建議客戶考慮配置其裝置以允許透過 Webex Control Hub 自動進行雲端升級