Nelze spustit schůzku Webex z aplikace WeChat, Slack, Skype a Webex v systému iOS
Nelze spustit schůzku Webex z aplikací WeChat, Slack, Skype a Webex v systému iOS.
Nelze křížově spustit schůzku Webex pomocí odkazu na schůzku v aplikaci WeChat, čímž se získá prázdná bílá stránka.
Problém s připojením ke schůzce z aplikací třetích stran: Wechat, Slack, Skype, QQ, MS Team v systému iOS.
Příčina:
Nastavení v aplikaci a prohlížeči na zařízení se systémem iOS mají při spuštění schůzky Webex konflikt. Společnost Webex Engineering si je tohoto problému vědoma.
Řešení:
Ke spuštění schůzky z aplikace použijte následující alternativní řešení:
Slack 
- V rámci kanálu v aplikaci Slack pro iOS vyberte nabídku teček v pravém horním rohu.
 - Z nabídky vyberte Nastavení.
 - Vyberte možnost Rozšířený > webový prohlížeč .
 - Změňte na Safari.
 
- Otevřete aplikaci Skype pro iOS a vyberte Profilový obrázek.
 - Vyberte Nastavení > Zprávy.
 - Vypnout webové odkazy otevřené veSkypu:
 
Aplikace Webex
- Otevřete aplikaci Webex pro iOS, vyberte profilový obrázek.
 - Vyberte Upřesnit.
 - Zapnout ' Otevírat webové odkazy v Safari':
 
WeChat a další aplikace třetích stran:
Pokud máte problém s křížovým spuštěním schůzky, zkopírujte odkaz na připojení ke schůzce do prohlížeče Safari na iOS zařízení.
Byl tento článek užitečný?