Error: Mensaje "Se requiere permiso" cuando se llama desde la aplicación Webex en un dispositivo iOS
PROBLEMA
Al intentar entrar a una reunión con la aplicación Webex iOS, recibirá un mensaje que indica "Se requiere permiso".
SOLUCIÓN
- En su dispositivo, vaya a Configuración > Privacidad y seguridad > Micrófono.
- Active Webex y Webex Meet.
CAUSA
Al intentar conectarse a través de datos (no marcar una llamada entrante ni recibir una devolución de llamada), Webex utilizará el micrófono y el altavoz del dispositivo para el audio. Esto requiere permisos habilitados en Privacidad y Seguridad.
¿Ha encontrado este artículo útil?