Error: ' WebEx no tiene permiso para usar el micrófono ' en la aplicación móvil de WebEx Meetings

¿Cómo configuro mi configuración de privacidad para permitir que WebEx acceda al micrófono en mi iPhone o iPad?

¿Cómo puedo permitir el acceso a Webex para el micrófono en mi dispositivo móvil?

Error: ' WebEx no tiene permiso para usar el micrófono ' en la aplicación móvil de WebEx Meetings

Recibo un error ' WebEx no tiene permiso para usar el micrófono ' cuando intenta ' llamar por Internet '

' ' WebEx no tiene permiso para usar el micrófono al entrar a audioconferencia desde la aplicación WebEx para iOS.

Este artículo se creó en inglés y se tradujo automáticamente. No se ofrece ningún tipo de garantía, ya sea expresa o implícita, en relación con la exactitud, precisión o confiabilidad de cualquier traducción automática del inglés a cualquier otro idioma. Cisco no es responsable por la información inexacta, errores o daños causados por incorrecta traducción del contenido o uso de la información.

Causa:

Si la configuración de privacidad en su dispositivo iOS no está configurada para permitir que las aplicaciones accedan al micrófono, es posible que vea el siguiente error cuando intente realizar una llamada a través de Internet a la audioconferencia para su reunión:

WebEx no puede utilizar su micrófono

Para llamar a través de Internet, vaya a configuración aplicación, toque Privacidad, toque micrófono, establezca "WebEx" en activado.

Solución:

Para resolver el problema:

  1. Abra la aplicación configuración.
  2. Toque para abrir Privacidad.
  3. Toque Micrófono.
  4. Toque el control deslizante para mostrar el color verde (activado) para WebEx.

¿Ha encontrado este artículo útil?