Errore: Prompt 'Autorizzazione richiesta' quando si chiama dall'app Webex sul dispositivo iOS

PROBLEMA
Quando si tenta di accedere a una riunione utilizzando l'app Webex iOS, si riceve un prompt che indica "Autorizzazione richiesta".

RISOLUZIONE

  1. Sul dispositivo, andare a Impostazioni > Privacy e sicurezza > Microfono.
  2. Attiva Webex e Webex Meet.

CAUSA
Quando si tenta di eseguire la connessione attraverso i dati (non si compone una chiamata in ingresso o si riceve una richiamata), Webex utilizza il microfono del dispositivo e l'altoparlante per l'audio. Ciò richiede autorizzazioni abilitate in Privacy e sicurezza.
Questo articolo è stato utile?