Errore: Prompt 'Autorizzazione richiesta' quando si chiama dall'app Webex su dispositivo iOS
Feedback?
PROBLEMA
Quando si tenta di partecipare a una riunione utilizzando l'app Webex iOS, si riceve un prompt che indica "Autorizzazione richiesta".
risoluzione
- Sul dispositivo, andare a Impostazioni > Privacy e sicurezza > Microfono.
- Attiva Webex e Webex Meet.
CAUSA
Quando si tenta di connettersi attraverso i dati (non si effettua una chiamata in ingresso o si riceve una richiamata), Webex utilizza il microfono e l'altoparlante del dispositivo per l'audio. Questo richiede autorizzazioni abilitate in Privacy e sicurezza.
Questo articolo è stato utile?