Błąd:"Webex nie może używać mikrofonu" w aplikacji mobilnej Webex Meetings

Jak ustawić ustawienia prywatności, aby umożliwić Webex dostęp do mikrofonu na moim iPhonie lub iPadzie?

Jak zezwolić na dostęp do Webex dla mikrofonu w moim urządzeniu mobilnym?

Błąd:"Webex nie może używać mikrofonu" w aplikacji mobilnej Webex Meetings

Otrzymuję komunikat o błędzie "Webex nie może używać mikrofonu" podczas próby połączenia przez Internet.

"Webex nie może używać mikrofonu" podczas dołączania do konferencji audio z aplikacji Webex na iOS.

Przyczyna:

Jeśli ustawienia prywatności na urządzeniu z systemem iOS nie zezwalają aplikacjom na dostęp do mikrofonu, podczas próby nawiązania połączenia przez Internet z konferencją audio na spotkanie może zostać wyświetlony następujący błąd:

Program Webex nie ma pozwolenia na używanie Twojego telefonu

Aby zadzwonić przez Internet, przejdź do aplikacji Ustawienia , dotknij Prywatność, dotknij Mikrofon, ustaw "Webex" na Włączone.

Rozwiązanie:

Aby rozwiązać ten problem:

  1. Otwórz aplikację Ustawienia .
  2. Dotknij, aby otworzyć Prywatność.
  3. Stuknij pozycję Mikrofon.
  4. Dotknij suwaka, aby wyświetlić zielony (Wł.) dla Webex.

Czy ten artykuł był pomocny?