Błąd: "Webex nie może korzystać z mikrofonu" w aplikacji mobilnej Webex Meetings

Jak skonfigurować ustawienia prywatności, aby umożliwić Webex dostęp do mikrofonu na moim iPhonie lub iPadzie?

Jak zezwolić na dostęp do Webex dla mikrofonu na moim urządzeniu mobilnym?

Błąd: "Webex nie może korzystać z mikrofonu" w aplikacji mobilnej Webex Meetings

Otrzymuję komunikat o błędzie "Webex nie może używać mikrofonu" podczas próby "Połączenia przez Internet"

''Webex nie może używać mikrofonu' podczas dołączania do konferencji audio z aplikacji Webex na iOS.

Przyczyna:

Jeśli ustawienia prywatności na urządzeniu z systemem iOS nie są skonfigurowane tak, aby zezwalać aplikacjom na dostęp do mikrofonu, podczas próby połączenia przez Internet z konferencją audio na spotkanie może zostać wyświetlony następujący błąd:

Program Webex nie ma pozwolenia na używanie Twojego telefonu

Aby zadzwonić przez Internet, przejdź do aplikacji Ustawienia, dotknij Prywatność ,stuknij Mikrofon , Ustaw "Webex" na Włączone.

Rozwiązanie:

Aby rozwiązać tenproblem:

  1. Otwórz aplikację Ustawienia.
  2. Dotknij, aby otworzyć okno Prywatność.
  3. Stuknij pozycję Mikrofon.
  4. Stuknij suwak, aby wyświetlić zielony (Włączony) dla Webex.

Czy ten artykuł był pomocny?