Błąd: Monit „Wymagane pozwolenie” podczas nawiązywania połączeń z aplikacji Webex na urządzeniu z systemem iOS
Opinia?
PROBLEM
Podczas próby dołączenia do spotkania za pomocą aplikacji Webex na iOS pojawia się monit z informacją „Wymagane pozwolenie”.
rozdzielczość
- Na urządzeniu wybierz kolejno pozycje Ustawienia > Prywatność i bezpieczeństwo > Mikrofon.
- Włącz Webex i Webex Meet.
PRZYCZYNA
Podczas próby nawiązania połączenia za pośrednictwem danych (bez nawiązywania połączenia wdzwanianego ani odbierania połączenia zwrotnego) usługa Webex użyje mikrofonu urządzenia i głośnika do obsługi audio. Wymaga to włączenia uprawnień w sekcji Prywatność i bezpieczeństwo.
Czy ten artykuł był pomocny?