En este artículo
Ventanas
Mac
Tareas de referencia rápida
Iniciar una encuesta en reuniones o seminarios web
list-menuEn este artículo
list-menu¿Comentarios?

Como anfitrión o coanfitrión en Webex Meetings o Webex Webinars, use encuestas para crear y compartir cuestionarios. Las encuestas pueden ser útiles para recopilar comentarios, tomar votos o probar conocimientos.

Para usar las encuestas en su reunión o seminario webBotón Más opciones, haga clic y luego seleccione Slido (sondeos y preguntas y respuestas).

Ventanas

1

Durante su reunión o seminario web, si el panel de votación aún no está abierto, muéstrelo de una de las siguientes maneras:

  • Seleccione Ver > Paneles > Administrar paneles y, a continuación, seleccione Sondeo > Agregar > Aceptar.
  • Haga clic More options icon, luego seleccione Slido (encuestas y preguntas y respuestas).
2

Seleccione el tipo de pregunta de la lista desplegable en la sección Pregunta del panel de votación.

  • Seleccione Respuesta corta si quiere que los usuarios escribran respuesta corta.
  • Seleccionar opción múltiple - Respuesta múltiple para una encuesta que permite a los usuarios seleccionar múltiples respuestas de una lista de posibilidades.
  • Seleccione Opción múltiple - Respuesta única para una encuesta que permite a los usuarios seleccionar una respuesta de una lista de posibilidades.
3

Haga clic en Nuevo para crear una nueva pregunta.

4

Escriba su pregunta en el cuadro de texto y presione Enter.

5

Haga clic en Responder, escriba su respuesta en el cuadro de texto y presione Enter.

6

(Opcional) Repita estos pasos para todas las preguntas y respuestas que desee.

Para crear encuestas adicionales, haga clic en el icono Nueva encuesta y, a continuación, cree sus preguntas y respuestas.

7

Seleccione su encuesta y, a continuación, haga clic en Abrir encuesta.

Qué hacer a continuación

Haga clic en Cerrar encuesta para cerrar una encuesta. Consulte Tareas de referencia rápida para obtener opciones sobre cómo guardar, compartir y ver los resultados de la encuesta.

Mac

1

Una vez que su reunión o seminario web haya comenzado, si el panel de votación aún no está abierto, puede mostrarlo de una de las siguientes maneras:

  • Seleccione Ver > Paneles > Administrar paneles y, a continuación, seleccione Sondeo > Agregar > Aceptar.
  • Haga clic More options icon, luego seleccione Slido (encuestas y preguntas y respuestas).
2

Vaya al panel de votación para cada pregunta y respuesta que quiera crear.

  • Haga clic en Agregar una pregunta para agregar una nueva pregunta.

  • Haga clic en Agregar una respuesta para agregar una nueva respuesta.

3

Seleccione el tipo de pregunta de la lista desplegable en la sección Pregunta del panel de votación para cada pregunta que cree.

  • Seleccione Respuesta múltiple para seleccionar varias respuestas de una lista de posibilidades.
  • Seleccione Respuesta única para seleccionar una respuesta de una lista de posibilidades.
  • Seleccione Respuesta corta para escribir una respuesta corta.
4

Haga clic en Nuevo para crear una nueva pregunta.

5

Escriba su pregunta en el cuadro de texto y presione Enter.

6

Haga clic en Responder, escriba su respuesta en el cuadro de texto y presione Enter.

7

(Opcional) Repita estos pasos para todas las preguntas y respuestas que desee.

Para crear encuestas adicionales, haga clic en el icono Nueva encuesta y, a continuación, cree sus preguntas y respuestas.
8

Haga clic en Abrir encuesta.

Qué hacer a continuación

Haga clic en Cerrar encuesta para cerrar una encuesta. Consulte Tareas de referencia rápida para obtener opciones sobre cómo guardar, compartir y ver los resultados de la encuesta.

Tareas de referencia rápida

Tarea

Acción

Abra un archivo de cuestionario de encuesta para mostrar el cuestionario en su panel de votación

Seleccione Archivo > Abrir preguntas de encuesta o haga clic en AbrirOpen file icon.

Cambie el tipo de pregunta

Windows: Seleccione la pregunta que desea cambiar y, a continuación, seleccione el nuevo tipo de pregunta en la lista desplegable. Haga clic en Cambiar tipo.

Mac: Seleccione Haga clic aquí para cambiar el tipo de pregunta, que aparece debajo de cada pregunta.

Editar una pregunta o respuesta

Seleccione la pregunta o respuesta, haga clic en Editar yEdit icon, a continuación, realice los cambios.

Eliminar una pregunta o respuesta

Seleccione la pregunta o respuesta y, a continuación, haga clic en EliminarDelete icon.

Reorganizar preguntas o respuestas

Seleccione la pregunta o respuesta y, a continuación, haga clic en Subir Move Up icon o BajarMove Down icon.

Eliminar un cuestionario completo

Haga clic en Borrar todo en la parte inferior del panel de votación.

Mostrar un temporizador durante el sondeo

  1. Windows: Haga clic en Opciones en la parte inferior de su panel de votación.

    Mac: Haga clic Options icon en Opciones en la parte inferior derecha del panel Sondeo.

  2. Marque la casilla de verificación Mostrar, escriba el período de tiempo en el cuadro Alarma y, a continuación, haga clic en Aceptar.

    Polling options

Guarde un cuestionario de encuesta

Seleccione Archivo > Guardar > Preguntas de encuesta o haga clic en GuardarSave icon. Los nombres de archivo del cuestionario de encuesta tienen una extensión.atp.

Abra una encuesta

Haga clic en Abrir encuesta.

Cerrar una encuesta

Haga clic en Cerrar encuesta.

Comparta los resultados de la encuesta con los participantes

En la sección Compartir con los asistentes, active la casilla Resultados de la encuesta o la casilla Resultados individuales y, a continuación, haga clic en Aplicar.

Especifique las opciones para los resultados de la encuesta

  1. Windows: Haga clic en Opciones en la parte inferior de su panel de votación.

    Mac: Haga clic Options icon en Opciones en la parte inferior derecha del panel Sondeo.

  2. Compruebe uno o ambos de los siguientes y luego haga clic en Aceptar.

    Polling options

Guarde los resultados de una encuesta

Puede guardar los resultados de la encuesta durante o después de una reunión o seminario web.

  • Seleccione Archivo > Guardar > Resultados de la encuesta o haga clic en GuardarSave icon.

  • Para guardar los resultados de varias encuestas en un solo archivo, seleccione Guardar > Todos los resultados de la encuesta.

    Guarde los resultados de la encuesta ya sea como grupo o como asistentes individuales. Guardar como grupo anonimiza a los respondedores mientras que los asistentes individuales identifican a los respondedores por su nombre. Puede guardar los resultados de los asistentes grupales e individuales en texto o.txt.

Puede guardar los resultados de la encuesta cuando termine la reunión o el seminario web. Marque Guardar archivos de reunión, luego marque Preguntas de encuesta y especifique la ubicación donde desea guardar los archivos.

Descargue el informe de actividad para chat, preguntas y respuestas y encuestas

Como anfitrión, si grabó el seminario web, puede descargar el informe de actividad del seminario web para preguntas y respuestas, chat y encuestas una vez que se complete la grabación.

Para descargar un informe, regístrate en el Centro de usuarios y haz clic en Calendario > Completado. Seleccione su seminario web. Haga clic en Actividad y, a continuación, haga clic en Descargar informe junto al informe que desee.

Si usa Slido para preguntas y respuestas o encuestas, puede encontrar esa información en el informe de Slido.

¿Ha encontrado este artículo útil?
¿Ha encontrado este artículo útil?