webex-logowebex-logoCentro assistenza
  • Ctrl K
    • Per iniziare
    • Guida per prodotto
    • Amministrazione
    • Novità
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English selezione lingua
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Home
    • /
    • Articolo
    Questo articolo è stato utile?
    close

    Grazie per il feedback.

    06 dicembre 2024 | 438 vista/e | 0 persone pensano che sia stato utile
    Errore 'Microfono incompatibile' quando si esegue l'accoppiamento a un dispositivo con Webex
    list-menuFeedback?

    Errore 'Microfono incompatibile' quando si esegue l'accoppiamento a un dispositivo con Webex

    Causa:

    I microfoni vengono impostati per registrare a qualsiasi altra frequenza che a 48 khz non sono compatibili con l'accoppiamento di prossimità Webex e gli utenti visualizzeranno il messaggio "Errore di microfono incompatibile.

    Soluzione:

    Microsoft Windows

    Per risolvere il problema:

    1. Pulsante destro del mouse sull'icona dell'altoparlante nell'angolo inferiore destro dello schermo del desktop: Immagine aggiunta dall'utente
    2. Fare clic su Suoni.
    3. Nella scheda Registrazione, selezionare il microfono e fare clic su Proprietà:
    Immagine aggiunta dall'utente
    1. Fare clic su di Avanzate scheda.
    2. In formato predefinito, selezionare 48000Hz nell'elenco a discesa, quindi fare clic su Applica:
    Immagine aggiunta dall'utente
    1. Uscire dall'app Webex e riavviarla.

    Questo articolo è stato utile?
    Questo articolo è stato utile?
    PrezziApp WebexMeetingsCallingMessaggisticaCondivisione schermo
    Webex SuiteCallingMeetingsMessaggisticaSlidoWebinarEventsContact CenterCPaaSSicurezzaControl Hub
    CuffieVideocamereSerie ScrivaniaSerie RoomSerie BoardSerie TelefoniAccessori
    IstruzioneSanitàPubblica amministrazioneFinanzaSport e intrattenimentoFrontlineNo-profitStartupLavoro ibrido
    DownloadAccedi a una riunione di provaLezioni onlineIntegrazioniAccessibilitàInclusivitàWebinar in diretta e su richiestaComunità WebexSviluppatori WebexNovità e innovazioni
    CiscoContatta supportoContatta il reparto venditeWebex BlogLeadership di pensiero WebexWebex Merch StoreCarriera
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Termini e condizioniInformativa sulla privacyCookieMarchi
    ©2025 Cisco e/o relative affiliate. Tutti i diritti riservati.
    Termini e condizioniInformativa sulla privacyCookieMarchi