webex-logowebex-logoCentre d’Aide
  • Ctrl K
    • Commencer
    • Aide par produit
    • Administration
    • Nouveautés
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English Coche de la langue
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Accueil
    • /
    • Article
    Cet article était-il utile ?
    close

    Merci pour votre commentaire.

    06 décembre 2024 | 487 vue(s) | 0 personnes ont trouvé ceci utile
    Erreur « Micro incompatible » lors de l’appariage d’un périphérique avec Webex
    list-menuUn commentaire ?

    Erreur « Micro incompatible » lors de l’appariage d’un périphérique avec Webex

    Cause :

    Les microphones sont configurés pour enregistrer à n’importe quelle autre fréquence que 48 kHz ne sont pas compatibles avec l’appairage de proximité Webex, et les utilisateurs verront une « erreur de micro incompatible.

    Solution :

    Microsoft Windows

    Pour résoudre le problème :

    1. Faites un clic droit sur l’icône du haut-parleur dans le coin inférieur droit de l’écran de votre bureau : Image ajoutée par l'utilisateur
    2. Cliquez sur Sons.
    3. Dans l’onglet Enregistrement, sélectionnez votre micro et cliquez sur Propriétés:
    Image ajoutée par l'utilisateur
    1. Cliquez sur l'onglet Avancé.
    2. Sous Format par défaut, sélectionnez 48000Hz dans la liste déroulante, puis cliquez sur Appliquer :
    Image ajoutée par l’utilisateur
    1. Puis quittez l’application Webex et relancez.

    Cet article était-il utile ?
    Cet article était-il utile ?
    TarifsApplication WebexMeetingsCallingMessageriePartage d’écran
    Webex SuiteCallingMeetingsMessagerieSlidoWebinarsEventsCentre de contactCPaaSSécuritéControl Hub
    CasquesCamérasSérie de bureauxSérie RoomSérie BoardSérie PhoneAccessoires
    EnseignementSoins de santéGouvernementFinanceSports et loisirsFrontlineBut non lucratifStartupstravail hybride
    TéléchargementsRejoindre une réunion testCours en ligneExtensionsAccessibilitéInclusivitéWebiaires en direct et à la demandeCommunauté WebexDéveloppeurs WebexNouveautés et innovations
    CiscoContacter l’assistanceContacter le Service commercialWebex BlogWebex Thought LeadershipWebex Merch StoreCarrières
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Conditions généralesDéclaration de confidentialitéCookiesMarques commerciales
    ©2025 Cisco et/ou ses affiliés. Tous droits réservés.
    Conditions généralesDéclaration de confidentialitéCookiesMarques commerciales