Fehler "Inkompatibles Mikrofon" beim Koppeln eines Geräts mit Webex
list-menuFeedback?

Fehler "Inkompatibles Mikrofon" beim Koppeln eines Geräts mit Webex

Ursache:

Mikrofone werden so eingestellt, dass sie mit einer anderen Frequenz aufzeichnen, die 48 kHz nicht mit der Webex-Proximity-Kopplung kompatibel sind, und Benutzern wird die Fehlermeldung „Nicht kompatibles Mikrofon.

Lösung:

Microsoft Windows

So beheben Sie das Problem:

  1. Mit der rechten Maustaste auf das Lautsprechersymbol in der unteren rechten Ecke auf dem Desktop klicken: Vom Benutzer hinzugefügte Abbildung
  2. Klicken Sie auf Sounds.
  3. Wählen Sie auf der Registerkarte Aufzeichnung das Mikrofon aus, und klicken Sie auf Eigenschaften :
Vom Benutzer hinzugefügte Abbildung
  1. Klicken Sie auf die Registerkarte Erweitert.
  2. Wählen Sie unter Standardformat 48000 Hz in der Dropdown-Liste aus, und klicken Sie dann auf Übernehmen:
Vom Benutzer hinzugefügte Abbildung
  1. Schließen Sie anschließend die Webex-App und starten Sie sie erneut.

War dieser Artikel hilfreich für Sie?
War dieser Artikel hilfreich für Sie?