ミーティングが開始されていないため参加できません

ミーティングが開始されていないため参加できません。

主催者はまだミーティングに参加していません。

メッセージ: 「ミーティングは開始されました」

ミーティングが開始されていないため参加できません

主催者がこのミーティングを開始した時点で参加できるようになります。

注意:
これはミーティングのスケジュールされた開始時間に依存します。 ミーティングが午後1時 (PDT) に開始される予定で、主催者が午後 1 時 3 分 (PDT) までミーティングを開始しない場合、出席者は、ミーティングが実際に午後 1:03 (PDT) に開始されるまで、ページを更新する必要があります。

原因:
出席者は、主催者がまだミーティングを開始していない場合に、このメッセージを受け取ります。

解決策:

出席者が「開始時間の xx 分前に参加」を許可されるミーティングの場合

正式な開始時間の前で、主催者がまだミーティングを開始していない時に [ミーティングに参加] ページに移動した出席者には、カウントダウン タイマーが表示されます。

 

これは、出席者がミーティングに参加するまでの時間 (分) を示します。 このタイマーはミーティングの正式な開始時間ではなく、早い時間にカウントダウンされます。

「開始時間の xx 分前に参加」が有効になっていないミーティングの場合

ミーティングの開始前に [ミーティングに参加] ページに移動した出席者には、ステータス メッセージが表示されます。

ミーティングの開始時刻が来たときに、主催者がトがミーティングを開始していない場合、メッセージは変更されます。

 

主催者がミーティングを開始すると、[参加] ボタンが緑になります。 ミーティング主催者は他の出席者が参加する前にセッションを開始する必要があります。

可能な解決方法については、次の箇条書きを参照してください。

  • 参加できるまで、Web ブラウザの [リロード] または [更新] ボタンをクリックします。 利用可能な時に [参加] ボタンをクリックします。
  • ミーティングの開始予定時刻にミーティングに参加できない場合は、直接主催者に連絡し、ミーティングの開始に遅延が生じたのか確認してください。
  • タイムゾーンの主催者に確認してください。 ユーザーのタイム ゾーンと、ミーティングに設定されたタイム ゾーンは異なる場合があります。 リモートの出席者とのタイムゾーン関係の違いについて、主催者が認識していない場合があります。
  • セッションのタイム ゾーンを確認するには、ミーティング リストまたはサイト カレンダーを参照してください。 サイトのタイム ゾーンは、[ミーティングの参照]ページ (または [イベント(Classic)/セッション]) の右上に共通に表示されます。

この投稿記事は役に立ちましたか?