webex-logo說明中心
search-iconclose icon
  • 入門
  • 新功能
  • 依產品提供的說明
  • 適用於管理員
  • 採用
  • 支援
    • Dansk
    • Deutsch
    • English 語言勾選
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • 首頁
  • /
  • 文章
本文是否有幫助?
close

感謝您的意見回饋。

2024年12月06日 | 4574 次檢視 | 8 人認為這有幫助
無法加入會議,因為會議尚未開始
list-menu意見回饋?

無法加入會議,因為會議尚未開始。

主持人尚未加入會議。

訊息:「會議尚未開始」

無法加入會議,會議尚未開始

您可以在主持人開始會議后立即加入。

附註:
這不取決於排定的會議開始時間。如果會議安排在PDT下午1:00開始,並且主持人在PDT下午1:03之前沒有開始會議,則與會者將需要刷新頁面,直到會議實際在PDT下午1:03開始。

原因:
如果主持人尚未開始會議,出席者將收到此訊息。

解決方案:

適用於允許出席者「加入」的會議xx 開始時間前分鐘 '

如果出席者在正式開始時間之前移至「加入會議」頁面,且主持人尚未開始會議,出席者將看到倒數計時器:

 

計時器顯示出席者可加入會議之前的分鐘數。請注意,此計時器會倒數到提前加入時間,而不是會議的正式開始時間。

對於具有以下功能的會議: xx 未啟用「開始時間前幾分鐘」

在會議開始之前移至「加入會議」頁面的出席者將看到狀態訊息:

當到達會議開始時間時,如果主持人尚未開始會議,則訊息將會變更:

 

主持人開始會議之後,「加入」按鈕將會變成綠色。必須在會議主持人實際開始會議之後,所有出席者才能加入。

請參閱下列要點,瞭解可能的解決方法:

  • 按一下您的 Web 瀏覽器中的重新載入或重新整理按鈕,直到您能夠加入為止。在按鈕可以使用之後,按一下加入按鈕。
  • 如果您在排程的會議開始時間無法加入會議,請直接聯絡主持人,瞭解會議開始時間是否有延遲。
  • 請與主持人核對以驗證時區。這可能會與您的時區不同,甚至與他們所設定的會議時區不同。因為涉及到遠端出席者,時區有所差異,而主持人可能未意識這一點。
  • 若要確認會議工作階段的時區,請參閱會議清單或網站行事曆。網站的時區通常會顯示在「瀏覽會議」(或「活動」(傳統)/「階段作業」)頁面的右上角。

本文是否有幫助?
本文是否有幫助?
定價Webex 應用程式MeetingsCalling傳訊螢幕共用
Webex SuiteCallingMeetings傳訊SlidoWebinarsSocioContact CenterCPaaS安全性Control Hub
耳機攝影機Desk 系列Room 系列Board 系列電話系列配件
教育醫療保健政府財務運動與娛樂前線非營利啟動混合式工作
下載加入測驗會議線上課程整合協助工具包容性即時和隨選網路研討會Webex 社群Webex 開發人員新聞與創新
Cisco聯絡技術支援聯絡銷售人員Webex BlogWebex 思想領導力Webex Merch Store職業
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
條款和條件隱私權聲明Cookie商標
©2025 Cisco 和/或其子公司。保留所有權利。
條款和條件隱私權聲明Cookie商標