webex-logo帮助中心
search-iconclose icon
  • 入门
  • 新功能
  • 依产品提供的帮助
  • 适用于管理员
  • 采用
  • 支持
    • Dansk
    • Deutsch
    • English 语言勾选
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • 主页
  • /
  • 文章
这篇文章对您有帮助吗?
close

感谢您的反馈。

2024年12月06日 | 3252 次查看 | 3 人认为有帮助
无法加入会议,因为会议尚未开始
list-menu反馈?

无法加入会议,因为会议尚未开始。

主持人尚未加入会议。

消息:“会议尚未开始”

无法加入会议,会议尚未开始

您可在主持人开始会议后立即加入。

注:
这不取决于会议安排的开始时间。如果会议安排在太平洋时间下午1:00 开始, 而主持人在太平洋夏季时间之前没有开始会议, 那么与会者需要刷新该页面, 直到会议的实际开始时间为太平洋夏令时。

原因:
如果主持人尚未开始会议,与会者将收到此消息。

解决方案:

对于允许与会者在开始时间之前加入xx 分钟的会议

在正式开始时间之前转至“加入会议”页并且主持人尚未开始会议的与会者将看到计时器:

 

该定时器显示与会者提前加入会议的分钟数。请注意,该计时器计算提前加入时间,而不是会议的正式开始时间。

对于未启用“在开始时间之前加入 xx 分钟”的会议

在会议开始前转至“加入会议”页的与会者将看到状态消息:

当已到会议开始时间,如果主持人尚未开始会议,消息将更改为:

 

当主持人开始会议后,“加入”按钮将变成绿色。会议主持人必须实际开始会议,然后所有与会者才能加入。

请参阅下列要点了解可行的解决方案:

  • 单击 web 浏览器中的重新加载或刷新按钮,直到您能够加入会议。一旦加入按钮可用,单击按钮。
  • 如果在安排的会议开始时间无法加入会议,请直接联系主持人,了解会议开始时间是否发生推迟。
  • 请与主持人核实以验证时区。主持人所在时区可能和您不一样,甚至和为会议设置的时区也不一样。主持人可能没有意识到时区的差别,因为与会者是远程参加会议。
  • 要验证会话的时区,请参阅会议列表或站点日历。站点的时区通常显示在“浏览会议”(或活动(经典)/会话)页的右上角。

这篇文章对您有帮助吗?
这篇文章对您有帮助吗?
定价Webex 应用程序MeetingsCalling消息传递屏幕共享
Webex SuiteCallingMeetings消息传递SlidoWebinarsSocioContact CenterCPaaS安全性Control Hub
耳机摄像头Desk 系列Room 系列Board 系列Phone 系列配件
教育医疗保健政府财务体育与娱乐一线员工非营利组织新兴公司混合式工作
下载加入测试会议在线课程集成辅助功能包容性直播和点播网络研讨会Webex 社区Webex 开发人员新闻和创新
Cisco联系技术支持联系销售Webex BlogWebex 思想领导力Webex 商店职业
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
条款和条件隐私权声明Cookie商标
©2025 Cisco 和/或其附属公司。保留所有权利。
条款和条件隐私权声明Cookie商标