Pode ser que você observe alguns artigos exibindo conteúdo de maneira inconsistente. Desculpe-nos pelos problemas, enquanto atualizamos nosso site.
cross icon
Não foi possível entrar na reunião porque ela não foi iniciada

Não foi possível entrar na reunião porque ela não foi iniciada.

O organizador ainda não entrou na reunião.

Mensagem "A reunião não foi iniciada"

Não foi possível entrar na reunião, ela ainda não começou

Você poderá entrar na reunião assim que o organizador a iniciar.

Nota:
Isso não depende da hora de início agendada da reunião. Se a reunião estiver agendada para começar às 13h00 PDT e o organizador não iniciar a reunião até 13h03 PDT, os convidados deverão atualizar a página até que a reunião seja realmente iniciada às 13h03 PDT.

Causa:
Um convidado receberá esta mensagem se o organizador ainda não tiver iniciado a reunião.

Solução:

Para reuniões em que os convidados têm permissão para "Entrar xx minutos antes da hora de início"

Os convidados que forem para a página Entrar na reunião antes da hora de início oficial e o organizador não iniciar a reunião, verão um temporizador de contagem regressiva:

 

Isso mostra o número de minutos até que os convidados possam entrar na reunião. Observe que esse temporizador é contado para o horário de entrada antecipado e não para o horário de início oficial da reunião.

Para reuniões em que "Entrar <UNK> xx <UNK> minutos antes da hora de início não estão ativados

Os convidados que forem para a página Entrar na reunião antes do início da reunião verão uma mensagem de status:

Quando chegar a hora de início da reunião, se o organizador não tiver iniciado a reunião, a mensagem mudará:

 

Assim que o organizador iniciar a reunião, o botão Entrar ficará verde. Os organizadores da reunião devem realmente iniciar a reunião antes que qualquer convidado possa entrar.

Veja os seguintes pontos principais para uma possível resolução:

  • Clique no botão Reoad ou Refresh em seu navegador da web até poder entrar. Clique no Join botão uma vez disponível.
  • Se você não conseguir entrar na reunião no momento em que a reunião foi agendada para começar, entre em contato diretamente com o organizador para descobrir se houve um atraso no início.
  • Verifique com o organizador para verificar o fuso horário. Isso pode ser diferente do seu fuso horário e até mesmo diferente do que eles definiram para a reunião. O organizador pode não perceber a diferença entre os fusos horários no que se refere aos convidados remotos.
  • Para verificar o fuso horário da sessão, consulte a lista de reuniões ou o calendário do site. O fuso horário do site é normalmente exibido no canto superior direito da página Procurar reuniões (ou Eventos (Clássico)/Sessões).
Este artigo foi útil?