ブラウザが [しばらくお待ちください] のまま固まり、エラーは表示されない

ブラウザが [しばらくお待ちください] のまま固まります。エラーは表示されません。

ミーティングに参加しようとすると、ページが [しばらくお待ちください] のまま固まります。

ミーティングを開始するか、ミーティングに参加するときに [しばらくお待ちください] ページのまま固まります。


原因:

  • ActiveX がお使いのコンピュータで機能していないか、無効になっています。
  • VBScript がお使いのコンピュータで機能していません。
  • サードパーティの広告ウェア、ポップアップブロッカー、またはブラウザプラグインが通常のブラウザ操作に干渉している可能性があります。


解決方法:

下記の手順に従い問題を解決してください。

  1. 次の記事を参照して、ミーティングが開催される Webex サイトでお使いのオペレーティングシステムとブラウザがサポートされていることを確認します。
  2. サポートされているオペレーティングシステムとブラウザを使用している場合は、ミーティングソフトウェアを手動でダウンロードしてインストールし、次の記事を参照して、再度ミーティングを開始するか、ミーティングに参加してください。

この記事の手順を実行した後も問題が発生する場合、テクニカル サービスに問い合わせてください。  ヘルプについては次を参照してください: WBX162 - Webex カスタマー サービスまたはテクニカル サポートに連絡するには?


 

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