浏览器在“请稍候”页面挂起且不显示错误
反馈?
浏览器在“请稍候”页面挂起且不显示错误。
尝试加入会议时,“请稍候”页面挂起。
尝试开始或加入会议时,卡在“请稍候”页面处。
原因:
- ActiveX 无法正常工作或在计算机上被禁用。
- VBScripting 在计算机上无法正常工作。
- 第三方广告软件、弹出窗口阻止程序或浏览器插件可能干扰了正常的浏览器操作。
解决方案:
请按以下步骤解决问题:
- 在进行会议的 Webex 站点上验证所使用的操作系统和浏览器是否受支持,请参阅:
- 如果使用受支持的操作系统和浏览器,请手动下载并安装会议软件,然后尝试重新开始或 加入会议。请参阅:
如果在执行本文中的步骤后问题继续存在,请联系技术支持。
这篇文章对您有帮助吗?