webex-logoヘルプ センター
search-iconclose icon
  • 使い始める
  • 新機能
  • 製品別サポート
  • 管理者用
  • 展開
  • サポート
    • Dansk
    • Deutsch
    • English 言語のチェック
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • ホーム
  • /
  • 投稿記事
この投稿記事は役に立ちましたか?
close

コメントありがとうございます。

2024年12月06日 | 1861 回表示 | 0 人がこの投稿記事が役に立ったと考えています
NBR 録画が再生中にバッファリングでフリーズ/ハングする
list-menuフィードバックがある場合

NBR 録画は再生中のバッファでハングします。

ネットワーク録画が再生中にフリーズします。

注意: この問題は Dell コンピューターに固有の問題です。Dell コンピューター ユーザーではない場合、次を参照してください。 WBX83982 - NBR のバッファに時間がかかるため、ダウンロードされたファイルが再生されません - エラー:「ファイル形式が無効です」

原因:
これは、Dell が発行する 特定のバージョンの Realtek 音声ドライバーが原因です。

解決方法:
この問題を解決するには、 オペレーティング システムの音声ドライバーを Realtek ウェブサイトでダウンロードします。http://www.realtek.com/

この投稿記事は役に立ちましたか?
この投稿記事は役に立ちましたか?
関連の投稿記事
  • ミーティング マネージャが、コンピュータの音声設定またはスピーカー/マイクの音声テストへのアクセス時にフリーズします
価格Webex アプリMeetingsCallingメッセージング画面共有
Webex SuiteCallingMeetingsメッセージングSlidoウェビナーEventsContact CenterCPaaSセキュリティControl Hub
ヘッドセットカメラDesk シリーズRoom シリーズBoard シリーズPhone シリーズアクセサリ
教育ヘルスケア行政財務スポーツとエンターテインメントフロントライン非営利スタートアップハイブリッド ワーク
ダウンロードテストミーティングに参加オンラインクラスインテグレーションアクセシビリティインクルージョンライブ & オンデマンド ウェビナーWebex CommunityWebex Developersニュース & イノベーション
Ciscoサポートへお問い合わせ営業部までお問い合わせくださいWebex BlogWebex ソート リーダーシップWebex Merch Storeキャリア
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
利用規約プライバシー ステートメントクッキー商標
©2025 Cisco and/or its affiliates. All rights reserved.
利用規約プライバシー ステートメントクッキー商標