webex-logowebex-logoCentre d’Aide
  • Ctrl K
    • Commencer
    • Aide par produit
    • Administration
    • Nouveautés
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English Coche de la langue
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Accueil
    • /
    • Article
    Cet article était-il utile ?
    close

    Merci pour votre commentaire.

    06 décembre 2024 | 404 vue(s) | 0 personnes ont trouvé ceci utile
    L’enregistrement NBR se fige/reste figé à la mise en mémoire tampon pendant la lecture
    list-menuUn commentaire ?

    L’enregistrement en NBR se bloque à la mise en mémoire tampon pendant la lecture.

    L’enregistrement en réseau se fige pendant la lecture.

    Remarque : Ce problème est spécifique aux ordinateurs Dell. Si vous n’êtes pas un utilisateur de l’ordinateur Dell, voir : WBX83982 - NBR met beaucoup de temps à mettre en mémoire tampon et le fichier téléchargé ne sera pas lu - Erreur : « Le format de fichier n'est pas valide »

    Cause :
    Ceci est causé par certaines versions du pilote audio Realtek émis par Dell.

    Solution :
    Pour résoudre le problème, téléchargez les pilotes audio pour votre système d'exploitation sur le site Web Realtek : http://www.realtek.com/.

    Cet article était-il utile ?
    Cet article était-il utile ?
    Articles connexes
    • Gestionnaire de réunions se fige lorsque vous accédez à paramètres Audio de l’ordinateur ou de Test Audio du haut-parleur/Microphone
    TarifsApplication WebexMeetingsCallingMessageriePartage d’écran
    Webex SuiteCallingMeetingsMessagerieSlidoWebinarsEventsCentre de contactCPaaSSécuritéControl Hub
    CasquesCamérasSérie de bureauxSérie RoomSérie BoardSérie PhoneAccessoires
    EnseignementSoins de santéGouvernementFinanceSports et loisirsFrontlineBut non lucratifStartupstravail hybride
    TéléchargementsRejoindre une réunion testCours en ligneExtensionsAccessibilitéInclusivitéWebiaires en direct et à la demandeCommunauté WebexDéveloppeurs WebexNouveautés et innovations
    CiscoContacter l’assistanceContacter le Service commercialWebex BlogWebex Thought LeadershipWebex Merch StoreCarrières
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Conditions généralesDéclaration de confidentialitéCookiesMarques commerciales
    ©2025 Cisco et/ou ses affiliés. Tous droits réservés.
    Conditions généralesDéclaration de confidentialitéCookiesMarques commerciales