webex-logo도움말 센터
search-iconclose icon
  • 시작하기
  • 새로운 소식
  • 제품별 도움말
  • 관리자용
  • 채택
  • 고객 지원
    • Dansk
    • Deutsch
    • English 언어 틱
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • 홈
  • /
  • 문서
이 문서가 도움이 되었습니까?
close

피드백을 보내 주셔서 감사합니다.

2024년 12월 06일 | 479 명이 봄 | 0 명이 이 정보가 유용하다고 평가했습니다.
재생 중에 NBR 녹화가 버퍼링에 멈멈
list-menu피드백이 있습니까?

재생 중에 NBR 녹화가 버퍼링을 끊습니다.

재생 중에 네트워크 기반 녹화가 중지됩니다.

참고: 이 문제는 Dell 컴퓨터에 국한됩니다. Dell 컴퓨터 사용자가 아닌 경우, 참조: WBX83982 - NBR을 버퍼링하는 데 시간이 오래 걸리고 다운로드된 파일이 재생되지 않음 - 오류: "파일 형식이 유효하지 않습니다"

원인:
이는 Dell에서 발급한  Realtek 오디오 드라이버의 특정 버전 에 의해 발생합니다.

해결 방법:
문제를 해결하려면 Realtek 웹 사이트에서 운영 체제에 대한 오디오 드라이버를 다운로드 : http://www.realtek.com/.

이 문서가 도움이 되었습니까?
이 문서가 도움이 되었습니까?
관련 문서
  • 컴퓨터 오디오 설정을 또는 스피커/마이크 오디오 테스트에 액세스할 때 멈춥니다. 미팅 관리자
가격Webex 앱MeetingsCalling메시징화면 공유
Webex SuiteCallingMeetings메시징SlidoWebinars이벤트Contact CenterCPaaS보안Control Hub
헤드셋카메라Desk 시리즈Room 시리즈Board 시리즈전화 시리즈보조 프로그램
교육의료 서비스정부재무스포츠 및 엔터테인먼트최전선비영리스타트업하이브리드 작업
다운로드테스트 미팅 참여하기온라인 학습통합접근성포용성실시간 및 주문형 웨비나Webex 커뮤니티Webex 개발자뉴스 및 혁신
Cisco지원 연락처영업팀에 문의Webex BlogWebex 사고적 리더십Webex Merch 스토어경력
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
약관 및 조건개인 정보 보호 정책쿠키등록 상표
©2025 Cisco 및/또는 관련 제휴. All rights reserved.
약관 및 조건개인 정보 보호 정책쿠키등록 상표