2021년 3월부터 Cisco Webex가 새 인증 기관, IdenTrust 상업용 루트 CA 1로 이동하고 있습니다. 이 변경으로 인해, 해당 장치 소프트웨어 업그레이드를 관리하는 고객은 장치용 Webex Edge에서 지원하기 위해 장치를 최소 CE 9.14.5, 그리고 가급적 빨리 CE 9.15로 업그레이드해야 합니다.

업그레이드가 실패하면 장치에서 클라우드 연결이 끊기거나 모든 관련 기능이 손실됩니다. 여기에는 기타 기능 중에서 제어 허브 관리, 분석, 하이브리드 일정 관리 등이 포함됩니다. 온-프레미스 SIP 인프라를 연결하고 사용하는 기능은 영향을 받지 않습니다. 또한 지원되지 않는 버전의 장치는 Webex 장치 커넥터를 사용하여 Webex 클라우드에 연결할 수 없게 됩니다.

일반적으로 클라우드 연결 소프트웨어의 경우 릴리스 날짜 이후 최대 6개월까지 특정 장치 소프트웨어를 지원합니다. 업그레이드한 후에 고객은 Webex Control Hub를 통해 자동 클라우드 업그레이드를 허용하도록 장치를 구성하는 것을 고려하는 것이 좋습니다.