Błąd: Wprowadzono niepoprawny adres e-mail lub hasło
Opinia?
Ten błąd może wystąpić podczas próby zalogowania się do usługi Webex
PROBLEM
Podczas logowania do witryny Webex pojawia się błąd „Wprowadzono niepoprawny adres e-mail lub hasło”.
ROZWIĄZYWANIE
Kliknij opcję Nie pamiętasz hasła. Webex wyśle na Twój adres e-mail 6-cyfrowy kod. Wprowadź 6-cyfrowy kod na ekranie, aby można było ustawić nowe hasło. Jeśli próbujesz się zalogować za pośrednictwem aplikacji Webex, zaloguj się tutaj i kliknij łącze Nie pamiętasz hasła.
PRZYCZYNA
Ten komunikat o błędzie jest spowodowany wprowadzeniem niepoprawnej kombinacji adresu e-mail i hasła.
DODATKOWE INFORMACJE
Wiele rzeczy może powodować problemy z logowaniem do usługi Webex. Kliknij tutaj, aby uzyskać wyczerpującą listę problemów z logowaniem do Webex.
Czy ten artykuł był pomocny?