Błąd: Wprowadzono niepoprawny adres e-mail lub hasło
Ten błąd może wystąpić podczas próby zalogowania się do usługi Webex
PROBLEM
Podczas logowania do witryny Webex wyświetlany jest błąd „Wprowadzono niepoprawny adres e-mail lub hasło”.
ROZWIĄZANIE
Kliknij opcję Zapomniałem hasła. Webex wyśle 6-cyfrowy kod na Twój adres e-mail. Wprowadź 6-cyfrowy kod na ekranie i będzie można ustawić nowe hasło. Jeśli próbujesz zalogować się za pośrednictwem aplikacji Webex, zaloguj się tutaj i kliknij łącze Zapomniałem hasła.
PRZYCZYNA
Ten komunikat o błędzie jest spowodowany wprowadzeniem niepoprawnej kombinacji wiadomości e-mail i hasła.
DODATKOWE INFORMACJE
Wiele rzeczy może powodować problemy z zalogowaniem się do aplikacji Webex. Kliknij tutaj, aby uzyskać wyczerpującą listę problemów z logowaniem Webex.
Czy ten artykuł był pomocny?