PROBLÈME
Lorsque vous vous connectez à votre site Webex, vous recevez l'erreur « Vous avez saisi une adresse électronique ou un mot de passe incorrect ».
RÉSOLUTION
Cliquez sur Mot de passe oublié. Webex enverra un code à 6 chiffres à votre adresse électronique. Saisissez le code à 6 chiffres à l’écran et vous pourrez configurer un nouveau mot de passe. Si vous essayez de vous connecter via l’application Webex, connectez-vous ici et cliquez sur le lien Mot de passe oublié.
CAUSE
Ce message d'erreur est causé par la saisie d'une combinaison incorrecte d'adresse électronique et de mot de passe.
INFORMATIONS COMPLÉMENTAIRES
De nombreuses choses peuvent causer des problèmes de connexion avec Webex. Cliquez ici pour obtenir une liste complète des problèmes de connexion à Webex.