webex-logo說明中心
search-iconclose icon
  • 入門
  • 新功能
  • 依產品提供的說明
  • 適用於管理員
  • 採用
  • 支援
    • Dansk
    • Deutsch
    • English 語言勾選
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • 首頁
  • /
  • 文章
本文是否有幫助?
close

感謝您的意見回饋。

2024年12月06日 | 422 次檢視 | 0 人認為這有幫助
NBR 錄製在播放期間在緩衝時凍結/停止
list-menu意見回饋?

NBR 錄製在播放期間停止緩衝。

網路型錄製在播放期間凍結。

附註: 此問題特定於 Dell 電腦。如果您不是 Dell 電腦使用者,請參閱: WBX83982 - NBR 需要很長時間來緩衝,而且無法播放下載的檔案 - 錯誤:「檔案格式無效」

原因:
這是由 的某些版本的 由 Dell 發行的 Realtek 音訊驅動程式。

解決方案:
若要解決問題,請下載 的音訊驅動程式 您的作業系統(在 Realtek 網站上):http://www.realtek.com/ 。

本文是否有幫助?
本文是否有幫助?
相關文章
  • 當存取 「 電腦音訊設定 」 或 「 喇叭/麥克風音訊測試會議管理程式凍結。
定價Webex 應用程式MeetingsCalling傳訊螢幕共用
Webex SuiteCallingMeetings傳訊SlidoWebinarsSocioContact CenterCPaaS安全性Control Hub
耳機攝影機Desk 系列Room 系列Board 系列電話系列配件
教育醫療保健政府財務運動與娛樂前線非營利啟動混合式工作
下載加入測驗會議線上課程整合協助工具包容性即時和隨選網路研討會Webex 社群Webex 開發人員新聞與創新
Cisco聯絡技術支援聯絡銷售人員Webex BlogWebex 思想領導力Webex Merch Store職業
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
條款和條件隱私權聲明Cookie商標
©2025 Cisco 和/或其子公司。保留所有權利。
條款和條件隱私權聲明Cookie商標