Как да отключа заключен хост акаунт?
list-menuОбратна връзка?
Администраторите на Сайта на Cisco Webex могат да използват тази статия за отключване на хост акаунт.

Как да отключа заключен хост акаунт?

Как да отключа хост акаунт, който е бил заключен за твърде много неправилни опити за влизане?

Какво води до заключване на акаунт в Хост?

Получих имейл на Известие за заключен акаунт.

Администраторът на сайта, получаващ имейл, за да отключи хост акаунт.

Не съм в състояние да вляза в хост акаунта си - Акаунтът е заключен.


Забележка:
Ако хостът, който среща проблема, използва Webex Desktop App, помолете потребителя да въведе отново паролата за потребителския си акаунт в раздела „Настройки на Webex“ на Webex Desktop App.


Причина:
Този проблем ще възникне поради следните причини:

  • Домакинът се е опитал да влезе с неправилна парола твърде много пъти. (Правилата за блокиране на профила варират според сайта и могат да се разглеждат/модифицират в Администриране на сайта)
  • Webex Desktop App е съхраняване на неправилна парола хост акаунт.

Решение:
Само за администратори на сайта - Ако не сте администратор на сайта, трябва да се свържете с администраторите на сайта на Webex на вашата компания за помощ, вижте: Свържете се с администратора на сайта на Webex.

Забележка: В Webex Business Suite (WBS) 31.7 и по-нови версии, заключените хост акаунти се показват на началната страница на администратора на сайта:

Изображение, добавено от потребител

Кликнете върху текста „Заключен акаунт“, за да отворите списък със заключени акаунти на хостове.
За да отключите хост акаунт:
  1. Влезте в страницата си за администриране на Webex сайт. (Пример: SITENAME.Webex.com/admin.php)
  2. Кликнете върху връзката Потребители или Управление на потребители от лявата страна на страницата.
  3. Въведете критерии за търсене за потребителя в Потребителско име: или Имейл:, след което щракнете върху бутона Търсене.
  4. Щракнете върху връзката за име на акаунта, който бихте искали да отключите.
  5. В Привилегиите: > Сигурност: В секциятамахнете отметката от квадратчето Акаунтът е заключен.
  6. Превъртете до долната част на страницата, след което кликнете върху бутона Актуализиране.
Ако сте администратор на сайта за вашата компания и сте блокирали достъпа до акаунта си, свържете се с представителя на вашия Cisco акаунт или с поддръжката на Cisco.

Беше ли полезна тази статия?
Беше ли полезна тази статия?